voyant lumineux de bouton poussoir qui ne s'allume pas

  1. guillaume062015
    (29) Finistère
    Bonjour,

    J'ai des boutons poussoirs simple Odace de Schneider dans ma cage d'escalier.
    Ils sont reliés avec les ampoules à une minuterie par un système à 3 fils.
    Chacun des boutons poussoirs est équipé d'un voyant de signalement à LED bleu clipsable (S520292) qui devraient être allumé en permanence pour être repérable dans la pénombre.
    Mon problème est qu'aucun des voyants ne s'allume et je n'arrive pas à comprendre pourquoi. La minuterie fonctionne, les ampoules s'allument correctement, les boutons poussoirs sont alimentés correctement et les voyants à LED sont clipsés à priori comme il faut.
    Si vous avez une idée de ce que je pourrais vérifier pour trouver l'erreur, je vous remercie.
     
    guillaume062015 , 26 Décembre 2015
    #1
  2. les3c19
    (19) Corrèze
    salut
    est ce bien le bon modèle de voyant pour BP lumineux? Ne serait pas des voyants pour signalement de lampe allumée?
     
    les3c19 , 26 Décembre 2015
    #2
  3. guillaume062015
    (29) Finistère
    Merci pour la réponse, en fait, je pense que les voyants sont les bons car j'en ai trouvé un qui fonctionne. Je pense que les 12 autres sont simplement grillés même si je trouve ça un peu bizarre. Dans le voyant, il y a une LED, une résistance et un troisième composant (condensateur ?). Je vais voir comment tester ces LED...
     
    guillaume062015 , 27 Décembre 2015
    #3
Chargement...
Autres sujets similaires Forum Date

MTM2000 et voyant lumineux

Electricité générale 23 Mai 2015

Voyant lumineux

Electricité générale 1 Mars 2015

Voyants témoin Legrand

Electricité générale 22 Août 2015

commande 3 points VMC avec voyants

Electricité générale 3 Mai 2012

branchement va et vient avec voyant

Electricité générale 28 Novembre 2011