URGENT panne sur differentiel 30ma

  1. sisco72
    (72) Sarthe
    Bonjour,

    Voila cela fait maintenant quelque année que je vie avec une panne chez moi... le differentiel 30ma de protection tableau saute de temps à autre.
    Quand je le renclenche tous fonctionne. L'inconvéniant c'est que ça saute meme quand on est pas chez nous et qu'on ne consomme rien. donc ça ne vient pas d'une surcharge de consommation.
    Comment puis-je trouvé l'origine de la panne?
    sachant que la technique que j'ai trouvé est de couper les disjoncteurs qui me serve pas quand je part en vacance: je laisse donc allumer que la vmc le chauffe eau le frigo et le congèle. Depuis que je fait ça plus de coupure au retour des vacances ou de weekend.
    infos supplémentaires: il nous semble que ça arrive à heure régulière environs 18 l'hiver et 21h30 l'été par contre des fois ça va être trois jours a suivre et après rien pendant 2 semaines...
    est ce que quelqu'un peu m'aider car vu que c'est aléatoire et spontané dés que je remet le disjoncteur sa repart j'arrive pas à mettre le doigt sur le problème et ça m’ennuie fortement voir me ronge rrrrr
    merci d'avance aux genis de l’électrique.
     
    sisco72 , 16 Juin 2014
    #1
  2. hupatiny
    (14) Calvados
    tu en as qu'un différentiel 30mA, c'est un interrupteur ou disjoncteur?
    en l'absence de matériel pour, il faut isolé comme pour le départ en vacances
    et essayer de trouver quel circuit à un défaut:
    voir entrée d'eau sur un matériel placé aux intempéries, condensation, conducteurs endommagés ça peut être beaucoup de choses...
     
    hupatiny , 16 Juin 2014
    #2
  3. kenny82
    (82) Tarn-et-Garonne
    Chez nous une disjonction aléatoire était due a une fuite du neutre via un câble abîmé
    Un test au mega ohmmètre a permi de voir cela
     
    kenny82 , 16 Juin 2014
    #3
  4. Jeremy27
    (27) Eure
    si tu as une pompe de relevage!!! a controler
     
    Jeremy27 , 16 Juin 2014
    #4
  5. sisco72
    (72) Sarthe
    merci pour vos reponses
    alors oui j'en ai qu'un apres te dire si c'est un interrupteur ou disjoncteur je joint une photos.
    [​IMG]

    Avec ça sa sera plus parlant donc c'est le 30ma en haut a gauche.
    J'avais deja pensé a l'humidité mais sa ne me le fait pas plus en hiver qu'en ete et meme par temps tres chaud ça me le fait donc j'ai mis de côté l'humidité.
    Le probleme ces que ces aleatoire des fois pendant 3 semaine rien voir 1 mois et d'un coup trois jour a suivre donc je voit mal les coupé un par un et attendre de voir si y a coupure d'autant que je met ma maison, en loc dans 1 mois... j'aimerai avoir resolu le probleme avant.
    Kenny82 comment as tu fait pour faire le test avec un mega ohmmetre ?
     
    sisco72 , 16 Juin 2014
    #5
  6. sisco72
    (72) Sarthe
    pas de pompe de relevage ou pas au courant qu'est ce que tu appel pompe de relevage?
     
    sisco72 , 16 Juin 2014
    #6
  7. hupatiny
    (14) Calvados
    tu mesures l'isolement des conducteurs et matériels entre eux et la terre, ce qui te permet de voir ou se trouve le défaut.
    attention a débrancher l’électronique ça envoi entre 500V et 1000V, mais il faut un mega ohmmètre
     
    hupatiny , 16 Juin 2014
    #7
  8. Jeremy27
    (27) Eure
    si tu as un regard ou puisare avec une pompe pour le vider quand il se remplit en periode de pluie
     
    Jeremy27 , 16 Juin 2014
    #8
  9. sisco72
    (72) Sarthe
    ok alors maintenant comment je mis prend pour mesurer tous ça l’appareille je pense pouvoir le trouver au boulot. Si quelqu'un peu m'indiquer la marche a suivre je suis pas du tout electricien.j'esserai dans la semaine si je peu.un mega ohmmetre c'est un multimetre mis sur la position ohmmetre ou ça a rien a voir?
    jeremy27 c'est bien ce qui me semblait donc non je n'est pas de pompe.
     
    sisco72 , 16 Juin 2014
    #9
  10. hupatiny
    (14) Calvados
    rien a voir,
    tu coupes le circuit et tu te mets entre phase terre, tu envois les 500V (dans un premier temps) ensuite, neutre terre, phase neutre

    tu dois avoir un résultat en Ghoms Mohms, si c'est bon, tu fais ça sur toutes les lignes
    en débranchant les matériels électroniques si il y en a à l'autre extrémité sinon risque de les claquer.
    le problème c'est que si ton défaut n'est pas continu ou si il est sur du matériel avec électronique, tu peux ne rien trouver avec les mesures.
     
    hupatiny , 16 Juin 2014
    #10
  11. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    Bonjour, ce type de connerie j'ai déjà vue avec un lave vaisselle ! fuite par moment à la terre .... BINGO ça saute aléatoirement !
    donc regarde si c'est pas lui qui te fait un défaut ? neutralise le quelques temps histoire de voir ce que ça donne ! contrôle qu'il n'y est pas de fuite sous la bête également !
    surtout au niveau du tuyau d'évacuation ! inspecte le à la loupe ! si je puis me permettre ! et regarde si y à fuite qui coule sur la pompe de vidange ! .....,,,,,,,?????
    Si j'ai trouvée la panne à distance ! je prépare la facture ....
    HA HA ! sur bricozone c'est gratuit ! ....
    Bon çà peut être autre chose qui fou la merde ! mais ..... Contrôle déjà ce point !
    Après à suivre ....
    HEU ! garçon ! y à un ptit soucis en voyant ton tableau ! .....

    METTRE en tête de rangée 2 pour exemple : UN DIFF TYPE CLASSE A 30 ma pour table de cuisson sous 32 A et ton lave vaisselle son 20A en général ont fait séparation avec autres lignes de la maison !
    Un seul module pour tout le tableau c'est pas sérieux ton affaire ! .....
    la répartition des charges est trop forte ! pour un seul module !
    suivre directives des pro !
    En bon conseil pour l'électricité de tout poil tu as Mr CARMINAS où Mr LES3C19 de disponible sur le forum !
    y à de grande chance qu'ils soit du même avis que moi ! y à besoin de revoir le tableau ! pour ton cas :! voilà tu as ma réponse ensuite si y à un défaut sur une ligne là c'est différent ! il va falloir faire recherche de la cause !
    bien faire contrôle des serrages des vis au tableau sur les modules
    premier point de contrôle
    ensuite ! les dominos possible dans boite de dérivation ! ...
    Je sais c'est parfois chiant à faire comme contrôle mais pas le choix !
    prend bien un tournevis isolé pour faire çà ! où plus sérieusement ! coupe temporairement le général c'est mieux ! et ça limite les possibles accidents !
    bonne recherche autrement ! et quitte à faire çà bien revoir les charges par rangées du tableaux mettre diff 63A CLASSE ac EN SUP ! sur rangée 3 BREF ! y à pas que çà !
    je pense que tout le tableau doit être à revoir en respectant les puissances !
    indique nous clairement toutes tes lignes et leurs protections respective pour pouvoir revoir ajustement rangées par rangées ! à suivre ....
     
    dsm28 , 16 Juin 2014
    #11
  12. hupatiny
    (14) Calvados
    non le tableau n'a pas besoin d’être revu, un inter 63A en tête alors qu'on est limité à 60A en tarif bleu il n'y a aucun problème de répartition de charge comme de sécurité!

    le seul avantage c'est que tu aurais un début de localisation mais tu ne serais pas plus avancé, les défauts d'isolement chez les particulier c'est rare.

    commence par faire les mesures d'isolements après on verra.
     
    hupatiny , 17 Juin 2014
    #12
  13. les3c19
    (19) Corrèze
    Bonjour
    comme dit , seul un contrôle d'isolement des fils avec un mégohmmètre pourra déterminer le circuit en panne.
    Il y a parfois dans des installations électrique faite dans les cloisons placo des pincement de fil avec les vis placo qui produisent ce genre de panne.
    Savoir se servir et surtout interpréter un mégohmmètre n'est pas à la porté d'un simple bricoleur , il faut que ce soit un professionnel et un vrai. 1- faut déjà en avoir un 2-cela ne se loue pas et pour cause.
    ATTENTION un mégohmmètre n'est pas du tout un multimètre mis sur ohmmètre.
     
    les3c19 , 17 Juin 2014
    #13
  14. hupatiny
    (14) Calvados
    hupatiny , 18 Juin 2014
    #14
  15. sisco72
    (72) Sarthe
    Alors si je resume ... je ne peu pas controler mon isolement tout seul.... Le probleme du lave vaisselle me semble peu possible car j'ai changé de lave vaiselle il y a 2 ans et j'avais deja le probleme avant. Je vais quand meme controler on sait jamais...

    pour ce qui serait d'un pincement dans le placo ou vis ect... ma question est pk se serait a heure reguliére.
    Est ce que ça pourrait venir d'une lumiére exterieur que j'ai avec un detecteur de luminosité et presence (ce qui correspond avec ah peu pres la tombé de la nuit selon la saison?
    Est ce que ça pourrait venir de l'eclairage public ? (Quand j'ai appelé edf il m'ont dit que sa pouvait etre ça) Je verifie ce soir leur a laquelle ça s'allume (hier j'ai eu une coupure a 21h 54) Je vais regarder a quel heure l'eclairage s'allume ça coute rien....

    Sinon je pense que je vais me renseigner si un elect peu passer et combien ça me couterait....
    Ou bien essayé d'acheter un 2 éme 30ma pour isoler deja tous ce qui est appareils gourmand comme ballon lave linge et vaisselle radiateur
    et le reste prise et lumière sur l'autre.
    Si je fais ça yen a qu'un sur les 2 qui sautera?
    Si les 2 saute en meme temps ces que le probleme vient de l'exterieur ?
    Qu'en pensez vous ?
     
    sisco72 , 18 Juin 2014
    #15
  16. hupatiny
    (14) Calvados
    tu peux séparer, ça permettra d'affiner un peu la recherche
    ça ne peu pas venir de l’extérieur genre l’éclairage public , tu peux faire les mesures d'isolement ou pas finalement?
     
    hupatiny , 18 Juin 2014
    #16
  17. sisco72
    (72) Sarthe
    donc edf ma mentie lol il ont voulu se débarrasse de moi....
    il me disait qu'une mauvaise mise à la terre de l'éclairage pouvait engendrer ce problème....
    du coup pou les mesure avec le megaohmetre ça va être difficile de le faire tout seul donc soit je trouve autre solution soit faut que je trouve un élec qui as le matériel pour le faire et qui ve bien le faire car les problème comme ça je suis pas air que ça les intéresse...
     
    sisco72 , 18 Juin 2014
    #17
  18. sisco72
    (72) Sarthe
    si je met un autre différentiel je met quoi 40 ou 63 ces quoi la différence? jé sais que ces les ampere mais ces tout
     
    sisco72 , 18 Juin 2014
    #18
  19. kenny82
    (82) Tarn-et-Garonne
    Les défauts entre neutre et terre peuvent être vicieux
    En fait pas besoin que le réseau soit consommateur
    Si le neutre augmente en voltage et qu il est en contact avec l âme d'un conducteur de terre alors la fuite de courant est vue comme un défaut par le diff
    Qui saute
     
    kenny82 , 18 Juin 2014
    #19
  20. les3c19
    (19) Corrèze
    Salut
    tant que tu n'auras pas fait faire une mesure d'isolement des lignes cela ne sert à rien de mettre un autre inter différentiel. Avant de parler de ça faudrait voir si c'est possible avec ton installation, tu risque ,dans certain cas, d'aggraver le problème.
     
    les3c19 , 18 Juin 2014
    #20
Chargement...
Autres sujets similaires Forum Date

Problème URGENT-chauffage à accumulation Dimplex

Electricité générale 3 Décembre 2013

Branchement induction mono sur triphasé URGENT

Electricité générale 25 Septembre 2013

URGENT : problèmes vieux fusibles dans les murs et surtensions électriques

Electricité générale 16 Juillet 2012

Urgent: Plaque Cuisson Fait Sauter Le Disjoncteur Meme Hors Tension

Electricité générale 22 Janvier 2012

URGENT problème Eléctrocution baignoire

Electricité générale 20 Décembre 2010