un chauffe eau qui s'éteint en marche...

  1. celiniglo
    (44) Loire-Atlantique
    bonjour...j'ai un chauffe-eau saunier-d. 5l/min qu s'éteint au bout de quelques instant quand je tire de l'eau chaude...le thermo couple à l'air bon(j'ai testé en soufflant sur la veilleuse...sécu se met au bout de 20 secondes environ)...je suis à court d'idées...c'est un chauffe-eau qui n'a pas d'évacuation exterieure...j'ai mis une assiette au dessus pour voir...il semblerait qu'il y ait de la condensation qui se forme...je ne sais pas à quoi ça correspond...si quelqu'un peut m'orienter...merci bonne journée.
     
    celiniglo , 20 Décembre 2010
    #1
  2. pacifique7640
    (74) Haute-Savoie
    Un chauffe-eau fonctionne de la façon suivante : (schématiquement)
    Au moment du soutirage d'eau chaude (ouverture du robinet) il se crée une différence de pression entre l'amont et l'aval du chauffe-eau. Cette différence de pression déplace une membrane qui, elle-même ouvre la vanne de gaz.
    Il peut se passer deux choses: la membrane (prix = pas cher) est abîmée ou bien la vanne grippée (rare).
    Il se pourrait aussi que le chauffe-eau soit complètement entartré (mais ça se voit au débit du robinet d'eau chaude).
    J'espère avoir été assez compréhensible.
    Bonne chance.
    Quant à la condensation c'est normal, le gaz en brûlant fait de la vapeur d'eau.
     
    pacifique7640 , 20 Décembre 2010
    #2
  3. celiniglo
    (44) Loire-Atlantique
    merci beaucoup pour cette explication. je dois donc ouvrir la cloche du dessous pour verifier la membrane et nettoyer...si j'ai tout bien compris. j'y fonce et vous donne des nouvelles. très bonne soirée.
     
    celiniglo , 20 Décembre 2010
    #3
  4. pacifique7640
    (74) Haute-Savoie
    Avant toute chose, depuis quand le chauffe-eau a-t-il été détartré . Le débit au robinet d'eau chaude est-il suffisant ?
     
    pacifique7640 , 20 Décembre 2010
    #4
  5. celiniglo
    (44) Loire-Atlantique
    bonjour, le chauffe eau est assez vieux...mais en bon etat cependant, je l'ai depuis deux ans et je ne l'ai pas detratré...comment fait on? j'ai demonté la cloche du dessous et la membrane est déformée, j'en ai donc commandée une autre.j'ai nettoyée la cloche au vinaigre d'alcool. est ce que cela peut venir du débit de gaz dans les injecteurs? est ce que cela se règle? merci d'avance. bonne soirée.
     
    celiniglo , 21 Décembre 2010
    #5
  6. celiniglo
    (44) Loire-Atlantique
    ah oui pardon... le débit d'eau est correct et n'a pas changé depuis que je l'ai. rebonne soirée.
     
    celiniglo , 21 Décembre 2010
    #6
  7. pacifique7640
    (74) Haute-Savoie
    En principe pas de réglage !
    A la main, vérifier simplement que la commande de gaz est aisée comme si elle était déplacée par la membrane.
    Pour détartrer, il faut démonter le corps de chauffe et y faire passer un détartrant (ça peut être du vinaigre ou un produit spécifique qu'on peut se procurer chez un plombier ou un droguiste.... jusqu'à ce que ce soit propre.
    L'entartrage dépend surtout de la dureté de l'eau de distribution.
     
    pacifique7640 , 21 Décembre 2010
    #7
  8. celiniglo
    (44) Loire-Atlantique
    quand j'enleve la membrane, se trouve une cloche en plastique dans laquelle s'insere une tige metallique, celle ci ne bouge pas aisemment...une question me titille, je détaille le corps de chauffe: en bas, cette cloche qui pompe l'eau, au dessus il y a la partie qui amene le gaz, et en encore au dessus une autre partie en forme de cloche un peu plus petite. à quoi sert cette partie? ( le chauffe eau est sd vesugaz 1.05aNL au cas où...)j'ai peur de n'avoir pas demonté tout ce qu'il fallait. parle t'on de la meme membrane ou bien y'en a t'il une autre dans la partie superieure...
     
    celiniglo , 21 Décembre 2010
    #8
  9. pacifique7640
    (74) Haute-Savoie
    Je ne connais pas en particulier le chauffe-eau Saunier. Je ne peux pas te répondre....
    Désolé.
     
    pacifique7640 , 22 Décembre 2010
    #9
  10. celiniglo
    (44) Loire-Atlantique
    bonsoir. pas de soucis, j'ai fais des ptis tests manuels d'arrivée de gaz dans la cloche du dessous et ça correspond à tes explications du début. j'attends la pièce...vendredi...pour me remettre dessus. merci beaucoup, à bientot, avec des nouvelles positives j'espere. très bonnes soirée.
     
    celiniglo , 22 Décembre 2010
    #10
Chargement...
Autres sujets similaires Forum Date

Chauffe eau au gaz qui s'éteint

Plomberie générale 18 Décembre 2012

un chauffe eau qui s'éteint en marche...

Plomberie générale 20 Décembre 2010

chauffe eau secondaire confirmation de montage

Plomberie générale Mardi à 00:03

groupe sécurité sur petit chauffe-eau électrique

Plomberie générale 6 Octobre 2016

Douche avec un chauffe-au au gaz et alimentation groupe électrogène

Plomberie générale 23 Août 2016