tracteur tondeuse qui ne demarre pas

  1. buzz
    Belgique
    Et à la page 24 du manuel MTD1365 donné en lien

    [​IMG]

    Cdlt,
     
    buzz , 24 Août 2012
    #21
  2. jpaja36
    (36) Indre
    bonjour,

    voilà , j'ai fait le test avec la lampe, je n'ai pas de lumière après le relais sauf pour les fils quine passe pas par le relais.
    Comment désactivé les anti-démarrage?
    Par contre j'ai quelques chose qui m'intrigue: sur le petit boitier où buzz me demande s'il y a un bouton, en grattant il n'y a rien sauf des inscription batt et aux mais ce qui m'intrique le plus c'est:
    -quand je fais contact entre le -de ma batterie et la cosse noir pas de lumière.
    -quand je fais contact entre le - de ma batterie et la cosse rouge, lumière
    -quand je laisse branché les deux fil et que je touche les bornes du boitier , j'ai de la lumière sur les deux bornes et ça cela m'intrigue.
    merci de vos réponses
     
    Dernière édition par un modérateur: 25 Août 2012
    jpaja36 , 25 Août 2012
    #22
  3. jpaja36
    (36) Indre
    jpaja36 , 25 Août 2012
    #23
  4. buzz
    Belgique
    Pas mal, ton schéma. Tu commences à bien cerner le problème.

    Du boitier 12V/8A, retire les deux cosses et branches-les sur un fusible automobile d'un calibre approchant. 7,5A devrait être OK. Et essaye de démarrer.
    Si çà marche le boitier a un problème.
    Si le fusible claque il y a un court-circuit en aval.

    [​IMG]
     
    Dernière édition par un modérateur: 26 Août 2012
    buzz , 25 Août 2012
    #24
  5. jpaja36
    (36) Indre
    bonjour,

    j'ai mis un fusible de 7.5 A et toujours rien, même pas d'éclairage ou de contact.
    J'ai trouver la signification des lettres de mon contacteur à clé:
    -G: masse et moi j'ai rien dessus
    -S: solénoïde et moi j'ai le fil rouge qui vient du solénoïde en passant par les deux contacteur de sécurité lame et débrayage.
    -L: éclairage et moi j'ai le fil rouge qui part du démarreur avec le blanc.
    -M: contact moteur et moi j'ai le regroupement des fils jaune.
    -B: batterie positive et moi j'ai le fil noir qui part du boitier 12V-8A

    voilà ce que j'ai trouvé, j'ai également un relais de rechange, je vais voir pour le changer et tester avec celui-ci.

    Merci
     
    jpaja36 , 26 Août 2012
    #25
  6. buzz
    Belgique
    Bonjour,
    Batterie vidée?
    Est-ce que le fusible a tenu?
    Est-ce que la lampe s'allume des deux côtés d'un nouveau fusible?
     
    buzz , 26 Août 2012
    #26
  7. jpaja36
    (36) Indre
    bonjour,

    la batterie est toujours pleine
    le fusible a tenue
    la lampe s'allume toujours des deux côtés

    merci
     
    jpaja36 , 26 Août 2012
    #27
  8. buzz
    Belgique
    Est-ce que ce tracteur a déjà démarré "normalement avec la clé" depuis que tu l'as?
     
    buzz , 26 Août 2012
    #28
  9. jpaja36
    (36) Indre
    oui avant il démarré très bien
     
    jpaja36 , 26 Août 2012
    #29
  10. buzz
    Belgique
    D'après le schéma il faut trouver du 12v sur tous les points rouges de 1 à 5 par rapport à la masse en condition de démarrage: siège, lame, embrayage, contact, etc,...

    J'ai ajouté ce que je crois être l'intérieur du relais de démarrage.

    [​IMG]
     
    buzz , 27 Août 2012
    #30
  11. jpaja36
    (36) Indre
    bonjour,

    j'ai fais la recherche de 12V avec ma lampe, en position prêt à démarrer: lame,siège, débrayage et contact: j'ai du 12V au point 1 et 2, et rien du tout au point 3-4 et 5.

    merci
     
    jpaja36 , 27 Août 2012
    #31
  12. buzz
    Belgique
    Et si tu touches 2 & 3 avec un fil le temps d'un essai, le démarreur tourne?
     
    Dernière édition par un modérateur: 27 Août 2012
    buzz , 27 Août 2012
    #32
  13. jpaja36
    (36) Indre
    j'ai fais deux test:
    -2&3 ensemble: j'ai du courant sur 3 pas sur 4 ni sur 5
    -2&3&4 ensemble, pas de courant sur 5

    voilà
     
    jpaja36 , 27 Août 2012
    #33
  14. jpaja36
    (36) Indre
    je sèche toujours pas trouver d'où cela vient grrr!!
     
    jpaja36 , 7 Septembre 2012
    #34
  15. buzz
    Belgique
    D'après ton post #33, et si les sécurités sont dans leurs bonnes positions de démarrage, il y aurait deux soucis aux niveaux des sécurités lame et embrayage.
    Mais je ne crois pas trop aux pannes simultanées.

    Sans avoir la machine sous la main cela devient difficile.

    Cdlt,
     
    buzz , 8 Septembre 2012
    #35
  16. buzz
    Belgique
    luciewebere = jpaja36 ??

    Et quel était le problème du tracteur?
     
    buzz , 5 Octobre 2012
    #36
  17. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    buzz c'est pas notre ami jpapa36 mais un parasite qui ce glisse dans le forum !
    signature récente de l'intervenant ! attention répond à la place des membres où rentre dans les échanges pour faire de la pubs ! pathétique .......
     
    dsm28 , 6 Octobre 2012
    #37
  18. buzz
    Belgique
    Ah oui! J'avais pas fait le rapprochement. Le genre de gars qu'on met à la porte et qui reviens par la fenêtre.

    Cdlt,
     
    buzz , 15 Octobre 2012
    #38
  19. herrolbel
    Belgique
    Il ya de fote chance que cela soit l'antidemmarage
     
    herrolbel , 20 Novembre 2012
    #39
  20. clientsamis
    (75) Paris
    L'idéale c'est de travailler à l'ancienne.pour les bricoleurs avec une petite ampoule 12Volts un pince crocodile sur le - et avec assez long de fil pour repérer le circuit +.
    Attention il faut en premier tester sur la batterie que le testeur est bon l'ampoule s'allume, un petit conseil mettre l'ampoule dans un tube plastique transparent!
    1)Enlever la bougie
    2)repérer les contacts
    3)les shunter et ensuite si c'est oK
    4)les tester individuellement pour comprendre celui qui merde.
    Bon courage A+
     
    clientsamis , 20 Novembre 2012
    #40
Chargement...
Autres sujets similaires Forum Date

Tracteur tondeuse ne démarre pas

Abords, allées, jardin 10 Juin 2015

probleme de demarrage sur un tracteur tondeuse mtd

Abords, allées, jardin 17 Avril 2015

Problème démarrage tracteur tondeuse MTD

Abords, allées, jardin 13 Avril 2015

tracteur tondeuse ne démarre plus

Abords, allées, jardin 11 Janvier 2014

lames tracteur tondeuse honda hf2213 se touchent

Abords, allées, jardin 9 Juin 2013