tracteur tondeuse qui ne demarre pas

  1. jpaja36
    (36) Indre
    bonjour à tous,

    le problème est dans le titre, mon tracteur tondeuse ne démarre plus, c'est un MTD avec un moteur B&S.
    Quand je tourne la clé, je n'ai pas de courant, ma batterie est neuve, le relais aussi ainsi que le neiman.
    Quand avec un fil, je met en contact les 2 bornes du relais, la tracteur démarre sans problème.
    je suis preneur de vos avis et de vos conseils.

    merci
     
    jpaja36 , 20 Août 2012
    #1
  2. buzz
    Belgique
    Bonsoir,

    -Soit la tension n'arrive pas à la bobine du relais au démarrage. A tester avec une lampe témoin.
    -Soit la masse venant de la bobine du relais est coupée quelque part.

    Je ne vois que ces deux possibilités. Je suppose toutefois qu'il n'y a pas de dispositif anti-démarrage sur cet engin!

    Cdlt,
     
    buzz , 20 Août 2012
    #2
  3. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    bonjour,+1 avec buzz , oui contact du neiman voir déjà si le + arrive au neiman ! des fois que ? ET voir la sortie -> branchement pas bon de ce dernier ! cosse pas mis correctement !
    à contrôler ! je vois que çà ! un multimètre sur voltage doit faire l'affaire !
     
    dsm28 , 20 Août 2012
    #3
  4. yo44
    (44) Loire-Atlantique
    il y a peut-être un souci au niveau du contacteur pour l'anti-démarrage sous le siège.
     
    yo44 , 20 Août 2012
    #4
  5. buzz
    Belgique
    Ah pas bête çà.
    C'est un contact de présence de conducteur?
     
    buzz , 21 Août 2012
    #5
  6. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    OUI c'est l'homme mort comme ont dit ! effectivement possible à suivre ...
     
    dsm28 , 21 Août 2012
    #6
  7. jpaja36
    (36) Indre
    bonjour, merci de vos réponses,

    comment faire ca:
    1-Soit la tension n'arrive pas à la bobine du relais au démarrage. A tester avec une lampe témoin.
    2-oui contact du neiman voir déjà si le + arrive au neiman ! des fois que ? ET voir la sortie -> branchement pas bon de ce dernier ! cosse pas mis correctement !
    à contrôler ! je vois que çà ! un multimètre sur voltage doit faire l'affaire !
    ensuite j'ai 3 système d'anti démarrage:
    -sous le siège, il faut que je soit sur le siège pour démarrer
    -il faut que j'embraye
    - il faut que le levier de réglage de hauteur de coupe soit en position neutre.

    Merci de vos réponses
     
    jpaja36 , 21 Août 2012
    #7
  8. buzz
    Belgique
    Et bien avec trois interrupteurs normalement ouverts cela fait trois sources supplémentaires de pannes possibles.

    Edit: quel est le type/modèle du tracteur MTD?

    A pouf, et sans avoir le schéma original du système cela pourrait ressembler à çà:
    [​IMG]

    Je ne sais pas dans quel ordre viennent les anti-démarrage et le neiman mais il faudra suivre au moyen de la lampe-témoin le câblage du 12v venant de la batterie.

    Bonne chasse,
     
    Dernière édition par un modérateur: 21 Août 2012
    buzz , 21 Août 2012
    #8
  9. jpaja36
    (36) Indre
    bonjour voici quelques photos de mon tracteur:
    référence tracteur:
    http://www.hostingpics.net/viewer.php?id=548495DSC0241.jpg
    sous le siège:
    http://www.hostingpics.net/viewer.php?id=987540DSC0247.jpg
    schéma de mon contacteur à clé: celui du haut au milieu:
    http://www.hostingpics.net/viewer.php?id=135190schemaelectriquescontacteursacles.jpg

    j'ai fait quelques test:
    sur le B est branché un fil noir qui vient de du fil noir qui se trouve sur le boitier en haut à droite sous le siège.
    sur le M est branché 2 fil jaune qui vienne du fil jaune sous le siège qui regroupe la sécurité homme sur le siège et la sécurité point mort
    sur le S est branché 1 fil rouge qui vient du contacteur lame monté sous la carrosserie
    sur le L est branché 1 fil rouge qui vient du démarreur.
    sur le G rien n'est branché

    Voilà en espèrant que cela puisse vous aidez pour me dépanner

    merci
     
    jpaja36 , 21 Août 2012
    #9
  10. yo44
    (44) Loire-Atlantique
    C'est peut-être la photos qui fait ça mais on dirait que le fil noir (photos 2) a eu un coup de chaud, qu'en est-il?
     
    yo44 , 21 Août 2012
    #10
  11. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    bonjour,+1 avec buzz
    ! -> temporairement regarde à faire la continuité complête du circuit
    pour voir où y à un loup !
    au niveau sortie neiman tu retrouve bien le + aprés contact ?
    Controle la bobine du relais ....des fois que ? ...
    çà donne quoi tes recherches pour le moment ?
     
    dsm28 , 22 Août 2012
    #11
  12. buzz
    Belgique
    Re,

    Je nuance un peu mon post précédent quant au schéma.

    Bien que n'ayant pas trouvé sur la toile le modèle correspondant, il y a sur ce site http://www.motoruf.de/mo/ersatzteillisten/mtd/?sub=DB1EE8172D1945FBA2534E42EA02CBF0&m=3&l=fr divers schémas électriques se rapportant aux tracteurs de pelouse MTD. Cela donne une idée des raccordements possibles. Il peut même y avoir une sécurité de présence de bac récolteur.
    Cela fait beaucoup de sources de mauvais contact possibles.

    Dans le cas présent, et après avoir enlevé la bougie, j'essaierais de vérifier avec la lampe témoin la présence du 12v à partir de la batterie et en suivant le câblage, une fois tous les anti-démarrages désactivés.

    C'était la réflexion du matin.

    jpaja36, au boulot! ;-)

    Edit: Il n'y a pas quelque part un fusible grillé? Ou un disjoncteur à réenclencher?
     
    Dernière édition par un modérateur: 22 Août 2012
    buzz , 22 Août 2012
    #12
  13. jpaja36
    (36) Indre
    bonjour:

    pour faire ça: "Dans le cas présent, et après avoir enlevé la bougie, j'essaierais de vérifier avec la lampe témoin la présence du 12v à partir de la batterie et en suivant le câblage, une fois tous les anti-démarrages désactivés." il faut que je mette le moins sur la batterie et ensuite je vais toucher chaque fil rouge présent?
    Je n'ai pas trouver de fusible ou de disjoncteur présent. la seule chose que je ne sais pas c'est à quoi sert le boitier en haut à droite sur la deuxième photo.
    merci de vos réponses.
     
    jpaja36 , 22 Août 2012
    #13
  14. buzz
    Belgique
    Cordialement,
     
    Dernière édition par un modérateur: 22 Août 2012
    buzz , 22 Août 2012
    #14
  15. buzz
    Belgique
    Re,

    Si on nettoie bien le plastic noir entre les cosses, est-ce qu'on y trouve un petit bouton?
    [​IMG]
     
    buzz , 22 Août 2012
    #15
  16. jpaja36
    (36) Indre
    Bonjour,
    je vais regarder ce petit boitier et voir ce que cela donne.
    pour les test de 12 v, j'ai commencer avec mon testeur: j'ai du 12 v entre le moins et la première borne de mon relais mais pas avec l'autre borne qui à la câble qui mène au démarreur.. Pour le reste, je continue la recherche....
    merci
     
    jpaja36 , 23 Août 2012
    #16
  17. buzz
    Belgique
    C'est un multimètre, le testeur?
     
    buzz , 23 Août 2012
    #17
  18. buzz
    Belgique
    buzz , 23 Août 2012
    #18
  19. jpaja36
    (36) Indre
    merci pour le schéma, et effectivement, je me sert d'un multimètre.
     
    jpaja36 , 23 Août 2012
    #19
  20. buzz
    Belgique
    C'est bien, un multimètre! Batterie débranchée, on peut tenter une autre approche en mesurant les résistances de contact aux bornes des divers anti-démarrages. On doit trouver une valeur qui passe de l'infini à zéro quand ils sont actionnés. Mesures à faire sur le calibre 200 ohms ou plus bas
    Mesurer également l'élément en haut à droite de la photo. Ainsi que la bobine (fins fils) du relais de démarrage en haut à gauche sur la photo.

    C'est pas bien, un multimètre! Car vu sa grande impédance d'entrée en position voltmètre, il ne "tire" pas de courant et fait passer des vessies pour des lanternes. Par exemple on mesure 12volts et dès qu'on charge çà s'écroule.
     
    Dernière édition par un modérateur: 23 Août 2012
    buzz , 23 Août 2012
    #20
Chargement...
Autres sujets similaires Forum Date

Tracteur tondeuse ne démarre pas

Abords, allées, jardin 10 Juin 2015

probleme de demarrage sur un tracteur tondeuse mtd

Abords, allées, jardin 17 Avril 2015

Problème démarrage tracteur tondeuse MTD

Abords, allées, jardin 13 Avril 2015

tracteur tondeuse ne démarre plus

Abords, allées, jardin 11 Janvier 2014

lames tracteur tondeuse honda hf2213 se touchent

Abords, allées, jardin 9 Juin 2013