thermostat d'ambiance sans fil (Mauvaise Temp)

  1. romainbo
    (22) Côtes-d'Armor
    Bonsoir,

    J'ai actuellement un petit soucis avec mon thermostat d'ambiance sans fil.

    J'imagine que c'est celui-ci déjà qui fait office de sonde ?

    Depuis quelques minutes j'ai l'impression qu'il déconne puisqu'il m'indique une température de 22° alors qu'il fait environ 18° dans la pièce où je l'ai placé... J'ai essayé de le changer de pièce pour qu'il s'ajuste mais rien à faire la température reste la même...

    D'où vient ce problème ?

    Info : Mon thermostat est un Tybox X20

    Merci d'avance
     
    romainbo , 29 Décembre 2015
    #1
  2. kenny82
    (82) Tarn-et-Garonne
    Tu es sur qu il n affiche pas la temp demandee??
    Il n a pas perdu la liaison avec la base
     
    kenny82 , 29 Décembre 2015
    #2
  3. romainbo
    (22) Côtes-d'Armor
    Merci tout d'abord pour ta réponse.

    Non puisque la température demandée est de 18°... De plus la température indiquée change très souvent et très rapidement ça peut prendre 0.5° en quelques secondes...

    La base ? Il n'y a pas de base, c'est un thermostat radio.
     
    romainbo , 29 Décembre 2015
    #3
  4. romainbo
    (22) Côtes-d'Armor
    Petite MAJ : Quand j'augmente la consigne à deux degrés de plus... le thermostat envoie la demande et les 2 degrés supplémentaires sont données en 1minute d'après la temp affichée dessus...

    J'ai l'impression que ça ne tient vraiment plus compte de la température réelle de la pièce... Comment une pièce pourrait gagner 2° en une minute ?
     
    romainbo , 29 Décembre 2015
    #4
  5. kenny82
    (82) Tarn-et-Garonne
    Oui mais la je ne peux pas t aider pour ca
    Ca le fait encore et encore si tu monte de 2 en 2??
     
    kenny82 , 30 Décembre 2015
    #5
  6. romainbo
    (22) Côtes-d'Armor
    Bonjour,

    Bon le thermostat a réussi à se repositionner sur la bonne température dans la nuit... je trouve ça vraiment bizarre, c'est la deuxième fois que ça me le fait...

    De même que maintenant il se positionne bien sur la consigne indiquée (conformément à la température réelle de la pièce).

    Sinon je pensais peut être qu'il y aurait peut être une autre sonde qui fausserait de temps à autre les données ?
     
    romainbo , 30 Décembre 2015
    #6
Chargement...
Autres sujets similaires Forum Date

Besoin d'aide Thermostat d'Ambiance

Chauffage 10 Octobre 2015

thermostat d'ambiance imit

Chauffage 25 Novembre 2013

Branchement chaudière thermostat d'ambiance

Chauffage 24 Novembre 2013

branchement thermostat d'ambiance

Chauffage 4 Septembre 2012

Remplacement thermostat d'ambiance

Chauffage 6 Décembre 2011