Tension permanente aux bornes telerupteur

  1. philou06
    (06) Alpes-Maritimes
    Bonjour, en changeant une lampe commandée par un telerupteur Hager EP510, je me suis aperçu que lorsque la lampe est éteinte la tension aux 2 fils d'alimentation est de 220 volts ! idem sur mes prises télécommandées...

    Le test aux bornes du telerupteur 1 en haut, 2 juste en dessous etc 4 en bas donne

    - rupteur éteint (o) 1 --> 0v 2 --> 220v 3--> 220v 4 --> 220v

    - rupteur allumé (I) 1 --> 0v 2 --> 220v 3 --> 220v 4 --> 0v


    Est ce normal ? ceci dit mon installation marche les lampes s'allumes correctement et les prises sont bien commandées mais je trouve cela dangereux et il y a peut etre un risque pour la longévité de l'installation ??

    merci d'avance
     
    philou06 , 1 Septembre 2010
    #1
  2. philou06
    (06) Alpes-Maritimes
    bonjour,

    pb résolu EDF avait fait une erreur au branchement de mon compteur, il sont venus et tout est rectifé.... je n'ai plus 220v sur mes fils quand l'interupteur est coupé.....
     
    philou06 , 1 Septembre 2010
    #2
Chargement...
Autres sujets similaires Forum Date

Spots LED 12V perte de tension

Electricité générale 6 Août 2016

Variation de tension - Lumières vacillantes

Electricité générale 3 Juin 2016

Confirmation tableau textension

Electricité générale 25 Mars 2015

Prises HS suite surtension EDF

Electricité générale 18 Décembre 2014

je suis sous tension, mais pas mon interrupteur

Electricité générale 4 Septembre 2014