Telerupteur

  1. stream
    (62) Pas-de-Calais
    Bonsoir,
    j'ai depuis quelques jours un problème de télérupteur à résoudre .. et malgrè mes connaissances en électricité .. je suis bloqué
    Début histoire:
    face à l'impossibilité d'éclairer la cour à partir des BP alimentant un vieux télérupteur de marque LEGRAND( cela marchait 1 fois sur 10 ou 15 appuis sur BP ), je me suis dit que le problème était du clairement à un problème de contact qui ne restait pas en position pour alimenter les lampes extérieures...
    Démontage du télérupteur :
    effectivement le petit ressort rappel de crémaillière était déplacé .... replacement après quelques heures de manipulation
    Ce télérupteur dispose de 2 bornes ... pour la bobine et de 3 ( trois) bornes supplémentaires dont 2 pour le contact, quant à l'autre ..???
    Je teste tout en maquette .. celà marche ... sur le site où il doit être Rien ne marche....
    Bref je décide de changer de télérupteur et prends un LEGRAND "491 07" qui lui dispose de 4 bornes .. 2pour bobine et 2 pour contact ...
    Je teste en maquette celà marche, je vais vérifier à 3 autres endroits où il y a le même modèle 491 07 et là .. bizarre je m'aperçois qu'il y a à chaque fois un fil entre
    une entrée Bobine et l'entrée contact...????bizarre me dis-je .. mais bon
    Je mets en maquette la même config ... court-circuit général
    depuis j'ai abandonné.... J'ai testé mes fils en l'air .. tout semble normal..!!
    qui SVP peut m'aider ..???
     
    stream , 20 Janvier 2011
    #1
  2. les3c19
    (19) Corrèze
    Bonjour
    Tu es sur l'installation en schémas trois fils et sur ta maquette le schémas quatre fils , voilà pourquoi tu n'arrive pas a faire fonctionner tout ça!
    Ci joint les deux schémas
    [​IMG]
     
    les3c19 , 20 Janvier 2011
    #2
  3. stream
    (62) Pas-de-Calais
    Bonsoir;
    Merci ;. mais où est dans ces schémas la bobine et le contact..??
     
    stream , 20 Janvier 2011
    #3
  4. les3c19
    (19) Corrèze
    re voila avec les bornes a1 et a2 sur schémas trois fils sur le 4 fils elles sont exactement aux même emplacements!!!!

    [​IMG]
     
    les3c19 , 20 Janvier 2011
    #4
  5. stream
    (62) Pas-de-Calais
    bonjour,
    Je m'y suis remis aujourd'hui, donc résumons:
    le montage 3 fils ( Ph direct sur bobine et contact ) marche en local, à savoir
    les interrupteurs agissent sur la bobine et ferme le contact alimentant UNE lampe
    en local ( raccordée directement sur la sortie 2 du contact ) ...!!! et vers un neutre
    Par contre pour réaliser cette prouesse EN LOCAL j'ai utilisé un fil Neutre qui était sur le précédent montage avec un télérupteur 5 broches ( 2 pour bobine + 2 pour contact et 1 autre ..??? )
    Donc résumons : je ne sais toujours pas alimenter mes lampes extérieures, car je ne sais que faire de ce fil neutre que je ne peux raccorder sur la sortie 2 du contact... sinon court-circuit
    Je ne sais où était fixé ce fil sur l'ancien télérupteur ...maintenant j'utilise un LEGRAND 491 07 et au secours je ne sais pas où le brancher ... A l'aide
    merci d'avance pour les sauveurs
    andre
     
    stream , 22 Janvier 2011
    #5
  6. Carminas
    (77) Seine-et-Marne
    Bonjour

    Sur le 491 07 :

    Montage 4 fils avec poussoir à la phase
    - phase sur 1 et poussoirs
    - neutre sur A1 et lampe
    - retour poussoirs sur A2
    - retour lampe sur 2

    Montage 3 fils avec poussoir au neutre
    - phase sur 1 et A1
    - neutre sur poussoirs et lampe
    - retour poussoirs sur A2
    - retour lampe sur 2.

    @+
     
    Carminas , 23 Janvier 2011
    #6
Chargement...
Autres sujets similaires Forum Date

Remplacer télérupteur par inter classiques

Electricité générale 3 Novembre 2016

Remplacer télérupteur par télévariateur

Electricité générale 6 Octobre 2016

VMC 2 vitesses commandée par télérupteur

Electricité générale 13 Juin 2016

Passage d un telerupteur de triphasé à monophasé

Electricité générale 28 Février 2016

Télérupteur défaillant ou ...

Electricité générale 27 Février 2016