telerupteur legrand silencieux et bouton a voyant/temoin

  1. moustache
    (14) Calvados
    Bonjour,j'ai donc branché un telerupteur Legrand silencieux je ne connais pas la reference mais il y a neutre phase en haut et retour bouton et lumiere en bas donc pas si compliqué mais la ou ça se corse c'est au niveau des bp j'ai cablé avec du 1.5 2 rouges 2 noirs en repiquage jusque la ça va, j'ai donc cherché des bp qui ressemble a mes boutons/prises j'ai trouvé une marque pas connue mais se rapprochant de mon appareillage avec voyant chose que je n'avais pas prevu je me voyais donc repasser un neutre a chaque bp mais avant j'ai essayé de cabler mes bp sur une lampe en direct et la le voyant etant raccordé directement de la phase a la phase coupée ça fonctionne je ne comprend pas comment mais ça fonctionne donc go pour le cablage je branche le total misere dans les bp plus qu'un seul emplacement alors je place un domino pour le repiquage et repart avec un bout de fils au bouton bon chiant mais ça le fait quand meme et voici le soucis une fois branché plus de voyant donc en reflechissant ça parait logique pour cause de pas de continuitée avec le telerupteur ok mais du coup je ne vois pas a quoi servent ce genre de bouton ou alors mauvais cablage de ma part????
    essayant de trouver une solution pour faire fonctionner mes voyants j'ai donc decidé de sortir une phase a l'arrivee du retour bp sur le telerupteur placer une ampoule et repartir au neutre sur le telerupteur et la mes voyants sont allumés mais constament sauf quand j'appuis sur un bp et mon ampoule s'allume a chaque impulsion,y a t'il un risque avec ce branchement evidemment je ne compte pas laisser une ampoule j'essaye de trouver un truc moins flashant genre une prise avec horloge enfin je verrais....
    ma question est me suis je planté dans le cablage,y a t'il un risque a rajouter le circuit "ampoule" en shuntage??? merci et desolé pour la tartine
     
    moustache , 15 Septembre 2019
    #1
  2. Carminas
    (77) Seine-et-Marne
    Bonsoir

    Je n'ai pas tout suivi
    Il faut un bouton poussoir avec un voyant à câbler
    Vous inspirer de ceci (schéma de droite)
    Télérupteur 2.jpg
     
    Carminas , 15 Septembre 2019
    #2
  3. moustache
    (14) Calvados
    Dernière édition: 16 Septembre 2019
    moustache , 16 Septembre 2019
    #3
  4. Carminas
    (77) Seine-et-Marne
    Ca c'est un poussoir lumineux pour repérer la commande dans le noir.

    Pas un poussoir témoin, pour indiquer que la lampe est allumée (si c'est bien ce que vous voulez faire)
     
    Carminas , 16 Septembre 2019
    #4
  5. moustache
    (14) Calvados
    non ce que je voudrais c'est voyant allumé lorsque les lampes sont eteintes enfin au depart je voulais juste des bp simple mais puisqu'il y a des voyants autant que ça servent,je ne vois pas ce que je pourrais changer dans mon cablage, j'ai simplement raccordé les repiquages ensemble et connecté le bouton a la seule place qui me restait....je cherche je cherche mais pour l'instant je bloque a part le shuntage du telerupteur je ne vois pas de solution....
     
    moustache , 16 Septembre 2019
    #5
  6. Carminas
    (77) Seine-et-Marne
    Donc voyant lumineux ?
    Ce genre de voyant, c'est allumé tout le temps.
    C'est toujours comme cela.
     
    Carminas , 16 Septembre 2019
    #6
  7. moustache
    (14) Calvados
    ok d'accord mais si je ne shunt pas le telerupteur je n'ai pas de lumiere sur le voyant,je recapitule mon installation depart d'un c10 neutre sur le neutre du tele et phase sur la phase ,depart de la phase envers les bp donc 2 phases en repiquage plus les 2 retours bp et retour des bp sur le tele a l'emplacement avec le signe bouton ensuite depart de l'alim des lampes a l'endroit ou il y a la petite lampe de dessinée sur le tele et neutre de la lampe raccordee sous le c10 et la modif que j'ai effectué c'est de repiquer au retour bp placer une ampoule et retour au neutre sur le dessus du tele et il n'y a que en fonctionnant de la sorte que j'ai les voyant qui s'allument... je pige pas
     
    moustache , 16 Septembre 2019
    #7
  8. Carminas
    (77) Seine-et-Marne
    C'est quoi le modèle de télérupteur ?
    Certains ne sont pas conçus pour fonctionner avec des voyants lumineux ?
     
    Carminas , 16 Septembre 2019
    #8
  9. moustache
    (14) Calvados
  10. Carminas
    (77) Seine-et-Marne
    A priori, pas de problème avec les poussoirs à voyant.
    Vous avez des ampoules LED ?
    Faites le test avec un autre type d'ampoule

    Vous avez bien raccordé comme cela ?

    Provisoire.jpg
     
    Dernière édition: 16 Septembre 2019
    Carminas , 16 Septembre 2019
    #10
  11. moustache
    (14) Calvados
    oui j'ai cablé exactement comme ça,les ampoules sont 4 spots normalisé
     
    moustache , 17 Septembre 2019
    #11
  12. moustache
    (14) Calvados
    J'ai testé avec une autre ampoule et le resultat est le meme pas de lumiere aux boutons,si je repasse un neutre et que je connecte avec un domino le retour voyant c'est jouable ?
     
    moustache , 18 Septembre 2019
    #12
  13. moustache
    (14) Calvados
    Bon alors en débranchant le retour voyant et en le connectant au neutre via un domino ça fonctionne mais ça reste toujours allumé ce qui semble logique, je suis bon pour repasser un neutre partout ça vas le faire avec mon aiguille teflon par contre au niveau connection dans le domino le fil est vraiment petit puis je sertir une cosse pour etre certain que ça tiennent??? merci Carminas pour ton aide...
     
    moustache , 19 Septembre 2019
    #13
Chargement...
Autres sujets similaires Forum Date

TELERUPTEUR LEGRAND OUT!!!

Electricité générale 14 Novembre 2018

Remplacement Telerupteur Legrand 49119

Electricité générale 15 Octobre 2018

Remplacer un ancien télérupteur par un Legrand 49120

Electricité générale 22 Janvier 2015

telerupteur legrand 49119 en siemens 5TT41010

Electricité générale 13 Novembre 2014

Telerupteur Legrand 49119

Electricité générale 10 Juillet 2013