telerupteur comportement étrange

  1. frosto
    (04) Alpes-de-Haute-Provence
    Bonjour,
    J'ai cherché sur de nombreux forums mais n'ai jamais réussi à retrouver le même problème que je rencontre.
    Voici mon problème : J'ai un télérupteur qui commande deux ampoules dans mes escaliers, avec 4 boutons poussoirs, or ce montage a toujours fonctionné (au moins depuis 6 ans, date d'achat de la maison) et depuis quelques jours, lorsque l'on appuie sur un des poussoirs la lumière s'allume mais lorsque l'on veut éteindre tout se complique, il faut de nombreuses tentatives répétées.
    Quelques précisions : le problème intervient sur tous les BP, on entend bien le bruit caractéristique du télérupteur lorsque l'on appuie pour éteindre, avec même parfois une baisse furtive de la luminosité (comme si l'ampoule allait s'éteindre), et il faut plusieurs essais pour éteindre quel que soit le BP utilisé.
    Je pense donc que le télérupteur est en cause, mais j'aimerais avoir confirmation d'un "pro", à savoir si il vous semble logique qu'un télérupteur reste "scotché" sans que la bobine semble être le problème (puisque le télérupteur fonctionne bien après de nombreux essais) et ce dans un seul sens (la lumière s'allume toujours à la première pression).
    Merci.
     
    frosto , 5 Avril 2013
    #1
  2. Carminas
    (77) Seine-et-Marne
    Bonsoir

    Je pense effectivement que le télérupteur commence à fatiguer

    Il faut penser à son remplacement

    @+
     
    Carminas , 5 Avril 2013
    #2
  3. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    m'oui du même avis ! il commence à avoir des signes pour partir en retraite ! voir également les contacts dans boites de dérivation si pas d'oxydation ! également sur le télérupteur au niveau des fils .
    Il à surement déjà pas mal d'années d'utilisation . les ans en sont la cause ! remplacement à prévoir ! avant qu'il ce bloque complétement ! soit lampes allumées où éteintes définitivement ! ....
    si oxydation où mauvais contact ! normalement çà fait la même chose à la mise en marche ! donc contrôle quand même mais bon ! tu as notre point de vue sur la question !
     
    dsm28 , 6 Avril 2013
    #3
  4. les3c19
    (19) Corrèze
    Salut à tous
    je confirme télérupteur malade à euthanasier , envoyer au crématorium et mettre un nouveau à la place.
    Mais attention à l'achat du nouveau né , faut qu'il soit compatible aux deux schémas =3 fils et 4 fils

    PS je ne veux pas être le parrain ni de l'un ni de l'autre
     
    les3c19 , 6 Avril 2013
    #4
  5. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    lors de mon premier contact
    j'été jeune , dynamique et pleins de force, virile à souhait bien sur !
    et beau gosse ! :-D :-P
    les années ont passées après de bon et loyaux services
    me voiçi à la porte du grand repos ....
    un peut moins beau certe ! moins éfficace ! heu ! moins virile !
    ainsi va la vie même pour les télérupteurs .
    Amen ! :-D :-P ;-) [​IMG]


    à toi le télérupteur ! tu as pris ta femme la fée électricité comme maitresse pendant des années , on a du mal a quitter une maitresse, le travail c'est beaucoup plus facile... NO.NF
    passe donc en repos pour une fois !
    NF définitif !
    Où fini promptement comme jeanne d'arc à griller sur le bucher !
    NORMALEMENT = cramée Ha ! ha ! ha ! Fin ! the end !

    Je reste pétrifié du deuil qui vous frappe si cruellement et je tiens à m'associer à votre peine.

    l'ensemble des membres électriciens de bricozone ont une pensée pour votre ami
    télérupteur .

    voilà la pensée du jour ! humouristique signée DSM28
    En espérant vous faire rire ! bien sur ! :-D ;-) :cryx:
     
    dsm28 , 6 Avril 2013
    #5
  6. frosto
    (04) Alpes-de-Haute-Provence
    Bonjour et merci pour vos nombreuses réponses.
    Mais franchement je vous trouve vache, rigoler de ce pauvre télérupteur est inadmissible, je trouve ça vraiment irrespectueux, je suis en deuil et vous vous riez...
    De plus il n'est pas mort, mais mourant, ce qui rend vos commentaires d'autant plus cruels.
    Trêve de plaisanteries, je lui donnerait l'enterrement qu'il mérite et irait dès lundi en adopter un tout neuf, merci encore pour vos éclairages sur la situation.
     
    frosto , 6 Avril 2013
    #6
  7. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    Bonjour, bonne résolution ! pour lundi et l'adoption ! ta des modéles maintenant top silencieux ! nb ! prend une marque qui tiens la route ! Legrand , Hagger etc ...Pas des marques exotique ....et à ta place avant d'aller chercher le nouveau né je prend l'ancien dans la poche pour voir son encombrement pour être sur ! suivant marques tu peux avoir des différences de tailles ! eh oui çà arrive encore ...moins mais bon c'est mieux quand c'est dans la même marque que le tableau mis en place ! plus propre çà change pas au niveau utilisation ! reste à savoir si c'est un montage 3 fils Où 4 fils ! pense faire une photo où repére bien ta couleur des fils !
    avant démontage ! plus facile pour la pose du nouveau !
     
    dsm28 , 7 Avril 2013
    #7
  8. frosto
    (04) Alpes-de-Haute-Provence
    Bon, après vos commentaires je me suis mis à la recherche d'un télérupteur compatible (introuvable dans les magasins de bricolage habituels), j'en ai donc trouvé un chez un spécialiste de l'équipement électrique, le problème étant que je ne parviens pas à trouver les correspondances pour faire correctement le branchement (j'ai peur de "griller" le nouveau télérupteur avec un branchement inadéquat).
    Le nouveau télérupteur est un Yokis MTR2000E, normalement compatible avec branchement 3 fils, mais je ne comprends pas l'ancien branchement (je ne suis pas un pro de l'électricité).
    Ci-joint quelques photos, de l'ancien modèle en place et du nouveau, ainsi que des schémas donnés avec :
    [​IMG]
    L'installation originale.

    [​IMG]

    Une vue plus proche, le branchement noté 1 est un fil violet qui part dans le mur, le point 2 ou sont branchés un fil rouge qui est lui même raccordé à un domino ou sont branchés deux autres fils rouges qui partent dans le mur et un autre fil rouge qui ponte le point 2 et le point 3, le point 4 est un fil rouge relié au point 5 (un domino ou sont branchés plusieurs autres fils, dont plusieurs rouges, un orange et un vert. Je précise que ce télérupteur contrôle deux lampes dans mes escaliers et est opéré par 4 boutons poussoirs répartis sur 3 niveaux chez moi.

    [​IMG]
    Le nouveau télérupteur


    [​IMG]
    Son schéma de branchement, apparemment compatible 3 fils, mais je n'arrive pas à m'y retrouver, ne sachant pas vraiment ce que sont les différents fils de mon installation.
    Je sais que j'en demande beaucoup mais si une bonne âme, et surtout un génie de l'électricité pouvait me donner les correspondances pour que je puisse brancher le nouveau télérupteur, je crois que je lui serait redevable à vie :)

    Désolé pour ce long message et merci d'avance pour les courageux qui seraient assez gentils pour se pencher sur mon problème.
     
    frosto , 19 Avril 2013
    #8
  9. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    Bonjour,me suis pencher sur ton problème légérement !
    bon si y à pas de surprise avec les fils dans les murs ? !
    çà doit donner un truc dans ce style !



    [​IMG]
    Suite information que tu nous donne au niveau des couleurs des fils
    j'ai mis les chiffres en dessous des contacts de ton boitier doit pas y avoir d'erreur ! normalement , mais bon !
    Pour plus de sécurité voir si notre ami LES3C19 et d'accord avec moi où
    M CARMINAS pour la validation ! sur le forum . ce télérupteur je le connais pas ! mais si ont suis le shéma avec çà doit le faire sans soucis !
    Comme çà aucune erreur possible si on contrôle avec le plan c'est bien commun des BP à la phase donc shéma 2
    Voila !
    c'est donc pas un montage avec BP AU NEUTRE
    touche pas au fils qui sont sur les dominos à la rigueur contrôle le sérrage l oui !
    normalement une fois mis en place de ton nouveau né ta plus de soucis à te faire pendant longtemps !

    2 & 3 bon phase C1 A1
    contrôle bien en A2 tu dois avoir un fils bleu neutre qui arrive et un autre qui reviens des lampe le NEUTRE A2 (possible domino)
    1 = C2 LAMPE (VIOLET)
    4 = BP
    reviens me dire si çà fonctionne correctement bon de toute façon je repasse sur le forum pour voir la suite ! no problème et coupe moi le jus avant de faire intervention ! c'est mieux ! ...où çà pique !!!
     
    dsm28 , 20 Avril 2013
    #9
  10. frosto
    (04) Alpes-de-Haute-Provence
    bonjour et désolé pour la réponse tardive.
    Si j'ai bien compris je dois couper un des fils bleus provenant du mur et le connecter à A2 ? c'est bien ça ?
    Désolé si je parais lourd avec mes questions mais j'ai vraiment peur de faire une "connerie".
    Merci en tout cas.
     
    frosto , 21 Avril 2013
    #10
  11. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    bein NON si le fils bleu est bien le neutre ! tu as donc un neutre qui viens de ton tableau électrique et un neutre qui viens de ton retour de lampes !
    y à donc deux fils neutre bleu branché ensemble sur A2
    COMPREND TU ? le shéma est pourtant clair non !
    bref çà dérange pas ! c'est même mieux pour pas faire d'erreur ! voilà !
     
    dsm28 , 21 Avril 2013
    #11
  12. frosto
    (04) Alpes-de-Haute-Provence
    Bonjour,
    Je comprends bien mais il n'y avait pas de fil bleu branché sur le télérupteur d'origine, donc je ne sais pas vraiment ou prendre ce neutre.
     
    frosto , 22 Avril 2013
    #12
  13. les3c19
    (19) Corrèze
    SALUT
    dans la boite il y a forcement un fil bleu qui part avec le fil n°1 ,(fil qui va aux lampes)
    tu fait une dérivation sur ce fil mais il y a peu être plusieurs fils bleus dans la boite raccordés ensemble sur un domino , ben là tu en met 1 de plus pour allez sur le télérupteur.
     
    les3c19 , 22 Avril 2013
    #13
  14. frosto
    (04) Alpes-de-Haute-Provence
    Merci pour cette réponse, je vais donc dès demain brancher tout ça et vous faire mon retour.
     
    frosto , 22 Avril 2013
    #14
  15. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    Alors le télérupteur tu vas le brancher quand ? depuis le temps .....

    [​IMG]

    Chérie tu vois ! j'y suis arrivée tout seul !On à la lumière dans le couloir pour ce soir ! c'est t'y pas beau ! hein !

    Enfin j'espère ......
     
    dsm28 , 23 Avril 2013
    #15
  16. frosto
    (04) Alpes-de-Haute-Provence
    Bonjour, finalement et grâce à vos commentaires j'ai réussi à remettre tout ça en marche.
    En fait le bon branchement était le suivant :
    1->C2
    2->C1 ponté avec A2
    4->BP
    et repiquage d'un neutre sur A1.
    Voilà, merci bien pour votre aide et bonne journée à tous (ou nuit, c'est selon) :)
     
    frosto , 26 Avril 2013
    #16
  17. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    Bonjour, frosto bon bein tu avais une chance sur deux ! heureux que çà fonctionne enfin !

    YOKIS MRT 2000 E

    [​IMG][​IMG]
    je reposte volontairement les shémas au cas où une autre personne dans le futur rencontre le même soucis ! comme çà les deux montages sont disponible sur bricozone ! c'est pas plus mal !;-)
     
    Dernière édition par un modérateur: 26 Avril 2013
    dsm28 , 26 Avril 2013
    #17
Chargement...
Autres sujets similaires Forum Date

Remplacer télérupteur par inter classiques

Electricité générale 3 Novembre 2016

Remplacer télérupteur par télévariateur

Electricité générale 6 Octobre 2016

VMC 2 vitesses commandée par télérupteur

Electricité générale 13 Juin 2016

Passage d un telerupteur de triphasé à monophasé

Electricité générale 28 Février 2016

Télérupteur défaillant ou ...

Electricité générale 27 Février 2016