surchauffe chaudière ferroli

  1. carletto
    (60) Oise
    Bonjour,
    depuis quelques semaines je suis confronté à plusieurs problèmes de régulation chauffage.
    Le thermostat d'ambiance en demande de chauffe: la chaudière ne démarre pas.

    - Après un refroidissement du circuit eau, "un temps assez long" elle redémarre.
    malgré l'ordre donné depuis pas mal de minutes du TA ?

    - De plus ce thermostat m'indique toujours une température supérieure de 2° par rapport à celle de la pièce ou il se trouve ?

    - il y a 3 jours, le thermostat pourtant sans demande de chauffe, la chaudière ne s'est pas arrêtée. La température intérieure (consigne à 20°) est montée à plus de 23°c dans la maison !! j'ai du l'arrêter manuellement en appuyant légèrement sur le bouton de forçage du récepteur thermostat, situé près de la chaudière. Il affichait toujours une demande de chauffe ?!
    * Depuis, le thermostat émetteur semble fonctionner de nouveau mais toujours avec une réaction très longue et variable entre demande et réception ?
    que peut-il bien se passer ?

    ( ...je ne sais pas si j'ai bien exprimé mes problèmes; sont-ils clairs ? )
     
    carletto , 20 Décembre 2013
    #1
  2. kenny82
    (82) Tarn-et-Garonne
    Il semble que tu ais un thermostat sans fil
    Donc vérifie bien plutôt du côté des ondes
     
    kenny82 , 20 Décembre 2013
    #2
  3. carletto
    (60) Oise
    Oui tout à fait c'est un thermostat sans fil.
    Et comment vérifier la bonne transmission des Ondes ?
     
    carletto , 20 Décembre 2013
    #3
  4. myrtil
    (90) Territoire de Belfort
    mais à pile ? ou il est alimenté par le réseau ?
     
    myrtil , 20 Décembre 2013
    #4
  5. kenny82
    (82) Tarn-et-Garonne
    tu as un micro ondes pas loin?
    bcp de metal ou de beton feraillé?
    cela peut etre prejudiciable

    les piles aussi a verifier il faut compter un jeu de pile par an pour etre sur
     
    kenny82 , 20 Décembre 2013
    #5
  6. carletto
    (60) Oise
    oui tout à fait !
    il est installé près de mon micro ondes et de mon frigo-congélateur
    [ il est vrai que je l'ai installé à proximité il y a peu de temps dans ma cuisine.]
    Je trouvais que cette pièce était la plus froide donc mieux appropriée pour un emplacement idéal ... quoique .. quand le four fonctionne il y fait plus chaud ...
    J'ai changé les piles il y a 2 mois, et quand je l'ai déplacé dans ma cuisine j'ai du les changer de nouveau "l'indicateur de pile faible" s'affichait bizarement par intermittence . Pas de piles sous la main, j'en ai récupéré 2 qui était sur un appareil "gps" de randonnée.[donc ayant tout de même servies un peu ]
    J'ai contrôlé les piles (x2) changées il y a 2 mois: Surprise 1.5v ! donc logiquement elles étaient encore correctes ?! ...
     
    carletto , 20 Décembre 2013
    #6
  7. myrtil
    (90) Territoire de Belfort
    Oui mais il faut vérifié la porté de l'appareil, j'imagine que la chaudière est à l'étage en- dessous ?
     
    myrtil , 21 Décembre 2013
    #7
  8. carletto
    (60) Oise
    Tardivement, c'est vrai !
    Je tiens à vous remercier : Kenny82 et myrtil pour vos réponses [on se sent moins seul face à nos petits soucis de bricoleur ...]

    J'ai déplacé mon thermostat et ... il semble ne plus être perturbé ...

    Merci encore ! et mes meilleurs voeux pour 2014

    carletto
     
    carletto , 30 Décembre 2013
    #8
Chargement...
Autres sujets similaires Forum Date

chaudière de Dietrich surchauffe chauffage ECS

Chauffage 8 Décembre 2010

Chaudière vaillant vuw FR 242 E - Problème de chauffe

Chauffage 3 Décembre 2016

Fonctionnement tuyauterie chaudière viessmann vitodens 222 F

Chauffage 1 Décembre 2016

Chaudière VAILLANT ECOTec PLUS relai auxiliaire

Chauffage 1 Décembre 2016

Installation d'une chaudière gaz soit même.

Chauffage 28 Novembre 2016