store banne

  1. bonjour a tous
    j'ai 3 fils qui sortent de mon store banne bleu,noir jaune/vert (moteur gaposa ax45 3017p)
    quand je le branche , rien ne se passe pas de rotation du moteur ni de bruit)
    l'aurais-je mal branché?
    j'ai amené la phase sur la prise et ai branché le noir juste au dessus quand je l'allume l'alimentation arrive de la phase au noir mais rien ne se passe
    le neutre est branché en direct sur le fil bleu du moteur
    pouvez vous m'aider?
    merci
    [​IMG][​IMG]
     
    Dernière édition par un modérateur: 12 Juillet 2009
    raphalaura , 12 Juillet 2009
    #1
  2. claude7592
    (78) Yvelines
    Attention: les trois fils sont répartis ainsi: un fil commun, un fil pour dérouler le store, un fil pour enrouler le store. le repérage se fait par la couleur voir la notice
     
    claude7592 , 12 Juillet 2009
    #2
  3. claude7592
    (78) Yvelines
    Bien que le fil vert/jaune soit normalement réservé à la mise à la terre, il semblerait qu'il soit le fil commun pour montée et descente. Pour vérifier en toute sécurité, vous interposez une ampoule en 220v incandescence entre le fil vert/jaune et le neutre de votre prise, puis connecter le fil noir: le moteur tournera peut être et la lampe s'allumera. La lampe est là pour éviter de griller le moteur.
     
    claude7592 , 12 Juillet 2009
    #3
  4. claude7592
    (78) Yvelines
    Complément: les moteurs de stores sont en double isolation: pictogramme 2 carrés l'un dans l'autre. Et ces moteurs n'ont pas de mise à la terre pas fil vert/jaune
     
    claude7592 , 12 Juillet 2009
    #4
  5. Rfco
    (50) Manche
    hello,


    Ne serait ce pas un store à télécommande???


    @+
     
    Rfco , 12 Juillet 2009
    #5
  6. claude7592
    (78) Yvelines
    Avez vous regardez si le double carré était sur l'étiquette visible sur la photo.
    Pour la télécommande, cela m'étonnerait: tous ceux que j'ai fait poser, avait un boitier de réception qui commandait l'interrupteur/inverseur sur lequel se raccordait les 3 fils. Les derniers posés datent de 8 jours sur des volets roulants.
     
    claude7592 , 12 Juillet 2009
    #6
  7. aucun resultat
     
    raphalaura , 12 Juillet 2009
    #7
  8. Aurel38
    (38) Isère
    Bonsoir,

    Je rejoins complètement l'avis de Rfco, télécommande sans fil à mon avis.

    En général le fil noir sert à la programmation ou à la r-à-z.
     
    Aurel38 , 12 Juillet 2009
    #8
  9. nico76200
    (76) Seine-Maritime
    bonsoir
    moi j en vend plein des moteurs come ca c des moteurs de volet roulants ou de store banne ils sont a telecommande quand ils ont 3 fil et a interrupteur quand il on 4 fils bon courage
     
    nico76200 , 27 Juillet 2009
    #9
Chargement...
Autres sujets similaires Forum Date

Store banne électrique qui ne remonte plus...

Electricité générale 9 Août 2012

branchement d'un store banne

Electricité générale 27 Février 2011

store banne

Electricité générale 12 Août 2009

Branchement moteur / télécommande store banne

Electricité générale 23 Mai 2009

Moteur Store Banne

Electricité générale 24 Mars 2009