source prise

  1. monique82
    (75) Paris
    Bonjour les experts

    Je suis totalement amatrice de bricolage
    J'ai 4 prises qui ne fonctionnent plus après avoir branché un aspirateur sur l'une d'elle ( plus de courant ).
    sur mon tableau electrique ( qui n'a pas de fusible ) rien n'a bougé, rien n'a sauté.

    j'ai démonté les prises une par une et j'ai verifié avec un tournevis testeur et elles sont toutes sous tension. est ce que ceci me prouve que les prises ne sont pas defectueuses ?

    so d'ou vient le problème ?
     
    monique82 , 17 Février 2011
    #1
  2. pacifique7640
    (74) Haute-Savoie
    Bonsoir,
    La présence d'une tension à vide n'augure pas de la possibilité de pouvoir prendre du courant. Il se peut que cette tension mesurée ne soit que l'indication d'un retour d'un autre circuit (une mise en série) ou encore, plus courant (si j'ose dire), une mauvaise connexion (contact mal serré) qui provoque à la fois une grosse chute de tension et un échauffement du contact quand on branche un consommateur
    Pour tester un circuit rien ne vaut une bonne lampe baladeuse.
    Ceci dit, je m'étonne qu'il n'y ait aucun fusible sur votre tableau. Est-ce une installation récente ? Serait-ce des disjoncteurs ? Une petite photo du tableau serait bienvenue.
     
    pacifique7640 , 17 Février 2011
    #2
  3. monique82
    (75) Paris
    ci joint une photo il me semble que c'est un tableau differenciel ? je ne sais pas

    qu'est ce qu'une bonne lampe baladeuse ? juste un consommateur pour voir s'il y a du courant ? : dans ces cas là, nous avons fait le test avec plusieurs petits appareils, il n'y a pas de courant je confirme.

    [​IMG]
     
    monique82 , 18 Février 2011
    #3
  4. dakada
    (68) Haut-Rhin
    Bonjour

    Veriifiez a niveau de vos prises les connexions,si il sont en parrallele trouvez la premiere prise de la ligne.

    Un tournevis testeur ses bon pour la poubelle. prenez un soquet, 2 fil et une lampe voila un testeur fiable.

    Concernant votre tableau,votre I.D ma l'air trés chargez,surtout que vous avez des chauffage electrique il me semble,quel sont ses caracteristique? (rond rouge)

    Ensuite verifiez bien vos connexions des circuit prise sur le tableau et resserez tout sa.(rond bleu)

    Cordialement[​IMG]
     
    dakada , 18 Février 2011
    #4
  5. les3c19
    (19) Corrèze
    Bonjour
    Il est possible qu'il y est un disjoncteur qui ne soit pas baisser mais ouvert(coupé) la premiére chose a faire est de contrôler sous les disjoncteurs si il y a bien du 200 volts!
    Et je pense a ça en priorité!!
    Tu peux essayer de baisser tout les disjoncteur et les relever, on ne sait jamais le contact peux se faire, ce serait juste un problème mécanique sur le disjoncteur: Pas grave!!
     
    Dernière édition par un modérateur: 18 Février 2011
    les3c19 , 18 Février 2011
    #5
  6. monique82
    (75) Paris
    je verifie ceci et vous tiens au courant
     
    monique82 , 18 Février 2011
    #6
  7. monique82
    (75) Paris
    bon j'ai démonté le tableau, j'ai tiré sur les fils sans trop savoir...
    j'ai essayé de resserer les fils alors que j'avais l'impression qu'ils étaient bien fixés...
    mais resultats j'ai remis le courant et ca fonctionne

    voila
    finalement
    merci pour tous ces conseils !!
     
    monique82 , 18 Février 2011
    #7
Chargement...
Autres sujets similaires Forum Date

serrure electrique : 2 source alimentation

Electricité générale 19 Juillet 2016

Type de sources lumineuse pour un éclairage dans un faux plafond

Electricité générale 26 Novembre 2015

va et vient bipolaire 4 source lumineuse alimentation 12v

Electricité générale 20 Avril 2015

multiplication des prises

Electricité générale 30 Août 2016

Prise grillée

Electricité générale 16 Juillet 2016