soufflerie de chauffage s'eteint au bout de quelques minutes

  1. Requiem
    (59) Nord
    Bonjour,

    je n'ai pas l'habitude de poster des questions sur des forums, car a force de recherches, je parviens généralement à répondre à mes questions. cependant j'ai aujourd'hui réellement besoin d'aide car je suis "perdu".

    on parle d'un problème sur un chauffage de salle de bain, type soufflerie, classe 2, 2000w, avec mode thermostat et minuterie.

    celui ci s'allumait normalement, mais au bout de quelques minutes, il s’éteignait, même si le minuteur était en marche, même si la pièce était encore froide. bref 5 min après son lancement la soufflerie s’éteignait. Mais la loupiote rouge dont il est muni, elle, restait allumée, les plombs ne sautaient pas.
    j'ai donc cru à un problème de radiateur.

    je l'ai changé par un type identique, et le problème revient. au bout de quelques minutes il ne chauffe plus, et je sais le redémarrer si:
    -je fais baisser puis remonter le fusible
    - ou si je l’éteint, que je le rallume quelques minutes plus tard.
    il ne se rallumera pas si je le laisse le bouton allumé.

    Par ailleurs, j'ai branché le 1er radiateur ailleurs, et il va très bien.
    je l'ai branché sur la même puissance de fusible (20mA), même section de fil (1.5 je pense)
    donc le problème ne vient pas du radiateur mais plutôt de l'installation?

    je ne comprends pas, si il y a un défaut de courant le fusible devrait sauter non? si il y avait plus de courant la loupiote ne resterait pas allumée non plus...
    alors quelle peut être la cause pour que n’importe quel radiateur que je branche s’éteint au bout de quelques minutes et ne se rallume jamais si je n'interviens pas dessus?

    je vous remercie d'avance pour votre aide.;(

    Laurent
     
    Requiem , 18 Février 2014
    #1
  2. les3c19
    (19) Corrèze
    Bonjour
    mauvais contact fait un serrage des fils en haut et en bas , sur le fusible au tableau et si les fils sont bien serrés, quand cela ne marche plus regarde si le fusible, la cartouche n'est pas chaude.
     
    les3c19 , 18 Février 2014
    #2
  3. Requiem
    (59) Nord
    bon.
    j'ai serré/vérifié les câbles et cosses - pas de changement
    j'ai changé le fusible - pas de changement
    j'ai fait le branchement sur un autre porte fusible - pas de changement
    j'ai branché en direct sous un porte fusible 20 et 16 A, -pas de changement
    comme c'est dans un logement locatif j'ai pris le radiateur et l'ai branché chez moi - toujours pareil.
    je considère donc que c'est le radiateur... mais c'est a n'y rien comprendre, j'ai placé ce radiateur justement parce que le premier s'allumait et s'eteignait de la meme facon...

    le reseau peut t'il "casser" les radiateurs les uns après les autres?
     
    Requiem , 18 Février 2014
    #3
  4. les3c19
    (19) Corrèze
    Bonjour
    ce qui est bizarre tu dis ceci :Par ailleurs, j'ai branché le 1er radiateur ailleurs, et il va très bien.
    je l'ai branché sur la même puissance de fusible (20mA), même section de fil (1.5 je pense)
    donc le problème ne vient pas du radiateur mais plutôt de l'installation?

    Comment est installé ce radiateur . Une photo de ce radiateur posé serait la bienvenue.
    Je pense que c'est dû à la ventilation qui se fait mal ,ralenti par un obstacle ,soit à l’arrière soit à l'avant ,retour de ventilation sur le ventilo et mise en sécurité.
     
    les3c19 , 19 Février 2014
    #4
Chargement...
Autres sujets similaires Forum Date

Soufflerie insert, raccordement électrique

Electricité générale 16 Octobre 2010

Problème chauffage au sol

Electricité générale 24 Septembre 2016

Chauffage electrique scintillement luminaire

Electricité générale 18 Janvier 2016

Problème chauffage electrique petite salle de bain

Electricité générale 18 Décembre 2015

coupure générale chauffage

Electricité générale 7 Janvier 2015