Silent 200 design

  1. laurent28
    (28) Eure-et-Loir
    bonjour
    j ai achete un extracteur d air silent 200 design de chez Soler et palau.
    Je l ai branche et il ne fonctionne pas.Est ce que j ai fait ce qu il fallait?
    merci de me renseigner
    PS.C est un aerateur a minuterie reglable
     
    laurent28 , 15 Janvier 2012
    #1
  2. les3c19
    (19) Corrèze
    Bonjour
    C'est un appareil ou il faut brancher phase et neutre plus la phase venant de l'inter de commande, donc trois fils
    En général
    N = neutre
    L = phase directe
    L1 = phase de commande
     
    les3c19 , 15 Janvier 2012
    #2
  3. laurent28
    (28) Eure-et-Loir
    bonjour
    j ai un fil noir un bleu et la terre jaune et vert
     
    laurent28 , 15 Janvier 2012
    #3
  4. les3c19
    (19) Corrèze
    Salut
    Mais question d’où viennent ces fils? 220 direct sans passer par un inter c'est pas bon du tout le ventilo ne s'arrêtera jamais!

    Si la phase (le noir) passe par un inter avec ça tu peux faire fonctionner le ventilo mais tu perds la tempo! En perdant la tempo, le noir sur L et un pont de L sur L1 le bleu sur N et la terre sur la borne terre si il y en a une!
    Mais question d’où viennent ces fils?

    Lis bien ce que je dis , ne loupe pas un épisode.
    Voir schémas classique du branchement de ces ventilos temporisés

    [​IMG]
     
    Dernière édition par un modérateur: 15 Janvier 2012
    les3c19 , 15 Janvier 2012
    #4
  5. laurent28
    (28) Eure-et-Loir
    les fils viennent de l inter.
    j ai branche le noir sur noir et bleu sur bleu mais ca marche pas
     
    laurent28 , 15 Janvier 2012
    #5
  6. les3c19
    (19) Corrèze
    Re
    Tu as la solution sur ma 2° réponse.
    Comme dit: lis bien ce que je dis.
     
    les3c19 , 15 Janvier 2012
    #6
  7. laurent28
    (28) Eure-et-Loir
    facile a dire
    le bleu passe par l inter mais pas le noir
    merci
     
    laurent28 , 15 Janvier 2012
    #7
  8. les3c19
    (19) Corrèze
    Bonjour
    Ben le mieux c'est d'inverser les fils
    Question: tu as bien trois fils à brancher sur le ventilo ? (plus la terre si il y a)
     
    les3c19 , 16 Janvier 2012
    #8
  9. laurent28
    (28) Eure-et-Loir
    bonjour
    non justement je n ai que deux fils plus la terre
     
    laurent28 , 16 Janvier 2012
    #9
  10. les3c19
    (19) Corrèze
    Donc il n'est pas à minuterie intégrée ??????
    Mets une photo du branchement de cet appareil ou le scan de la notice
     
    les3c19 , 16 Janvier 2012
    #10
  11. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    Dernière édition par un modérateur: 16 Janvier 2012
    dsm28 , 16 Janvier 2012
    #11
  12. les3c19
    (19) Corrèze
    salut dsm28
    Merci pour la doc
    donc il y a bien trois fils a brancher, sur ce modèle classe 2 et IP 45 il n' y a pas de terre à brancher donc suivre ce que j'ai déjà dit.
    Bon (pour laurent 28) on va répéter: si il n' y a que l'alimentation 220 on ne peu pas bénéficier de la tempo!
    je connais très bien ce type de ventilo, j'en ai installé un "wagon"
    Si que deux fils de brancher cela ne marche pas soit passer une phase directe et là on peu se servir de la tempo soit faire un pont et là pas de tempo!
     
    les3c19 , 16 Janvier 2012
    #12
  13. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    affirmatif , rien à dire de plus !
    laurent 28 et pas loin de chez moi ! d'içi qu'il paye le café y 'à pas loin à aller pour faire la mise en marche du bouzin ! lol
     
    dsm28 , 16 Janvier 2012
    #13
  14. les3c19
    (19) Corrèze
    Re
    tu as raison, l'an dernier j'ai fait un détour lors d'un aller/retour dans le Tarn pour aller contrôler une prise de terre et ainsi rassurer le (la) demandeur fort sympathique!!
     
    les3c19 , 16 Janvier 2012
    #14
  15. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    L'entraide ce perd ! y à pas que derriere l'écran !
    là laurent28 ce trouve pas loin de chez moi , ont à pris contact en MP donc si son pote ne passe pas trés vite je sort le multimetre et je vais voir sur place le loup !
    ont doit être à 20 bornes en gros , c'est pas la traversée de la france.!
     
    dsm28 , 16 Janvier 2012
    #15
  16. les3c19
    (19) Corrèze
    Alors là je suis plus 100 avec toi!!!
     
    les3c19 , 16 Janvier 2012
    #16
  17. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    bon laurent 28 c'est quand tu veux pour payé le café ! si tu as besoin !
    dispo le 17 et 18 janvier aprés c'est mort ! pendant cinq jours ! je bosse également ! parfois !
    ton pote est passé te voir où pas?
    PASSE en MP pour tel si besoin ! je te tel ! et adresse pour mon GPS ! lol
    @+ autrement !
     
    dsm28 , 16 Janvier 2012
    #17
  18. laurent28
    (28) Eure-et-Loir
    salut dsm28,mon pote passe ce matin.Normalement pas de probleme il m a dit qu il en avait deja installe sinon je t envoie un mess.
    Bonne journee merci encore
    A+
     
    laurent28 , 17 Janvier 2012
    #18
  19. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    ok laurent 28 , je suis pas loin autrement !
    c'est bon où pas ?
     
    dsm28 , 17 Janvier 2012
    #19
  20. laurent28
    (28) Eure-et-Loir
    salut
    mon probleme est regle.Mon aerateur fonctionne bien.
    Quand on maitrise son sujet c est plus facile.
    Encore une fois merci pour vos conseils et pour le cafe ce sera pour une prochaine fois sans probleme.Ca fait plaisir de voir que l entraide existe encore.
    bonne journee
    A+
     
    laurent28 , 18 Janvier 2012
    #20
Chargement...
Autres sujets similaires Forum Date

Installation aerateur silent crz design

Electricité générale 18 Décembre 2013

probleme branchement aerateur silent 200 CHZ avec interrupteur

Electricité générale 6 Mai 2015

problèmes avec Silent 200 extracteur d'air

Electricité générale 4 Septembre 2013

Raccordement Ventilateur Soler Silent 100

Electricité générale 7 Février 2013