Seche-serviette qui ne chauffe pas

  1. J'ai fait construire il y a 5 ans.

    Mon installation de chauffage est une chaudière Gaz Frisquet Hydroconfort avec plancher basse température au RDC et radiateurs à l'étage.

    J'ai 2 sèche-serviette dans les salles de bains et aucun ne chauffe.

    Ils ont chauffé la première année en encore assez mal mais depuis il fait 15° dans les salles de bains.

    Les autres radiateurs chauffent sans pb.

    J'ai démonté les radiateurs, les ai nettoyé (enlevé le peu de résidu noir).

    J'ai un tuyau rouge (PER) qui arrive sur une tête manuelle rentre dans une tige (tube d'injection) pour monter l'eau chaude en haut du sèche-serviette.
    Puis un robinet de retour (clé 6 pan) et le tuyau bleu.

    J'ai fermé tous les autres radiateurs, les sèche-serviette ne chauffent pas.

    Tout est purgé.

    1er constat : pas bcp de pression au niveau de l'arrivée (rouge) alors qu'il y en a au niveau de la sortie (bleu).

    2ème constat : le sèche-serviette était prévu pour être monté dans l'autre sens (autocollant mentionnant le tube d'injection est côté froid) mais j'ai regardé et tout a été inversé.

    Avant d'appeler un plombier, parce que j'en perd mon latin, je voulais un avis extérieur. Ca doit être un truc bête que je ne vois pas.
     
    Abethan , 29 Novembre 2008
    #1
  2. lemeilleur
    Belgique
    salut est tu sure que le retour est ouvert car amon humble avis tu a 1 instalation mono tube debranche 1 retour et voit si leau sort en pression
     
    lemeilleur , 1 Décembre 2008
    #2
  3. klmttt
    (94) Val-de-Marne
    Si les radiateurs chauffaient au début ... et petit à petit ne chauffent plus, ce peut être une canalisation ou une robinetterie qui s'entartre... ou la canne d'injection du radiateur qui se déboite ... se perce ...

    Si s'est venu soudainement, c'est une autre panne (robinetterie HS, ... )

    Les radiateurs sont-ils correctement purgés? ... sur ce type de radiateur, l'entrée est toujours équipé de la canne d'injection.

    Bon courrage.
     
    klmttt , 4 Décembre 2008
    #3
Chargement...