seche linge hoover 391 xt

  1. pounich
    (13) Bouches-du-Rhône
    bonsoir a tous

    j'ai eu un soucis dernièrement avec mon sèche linge hoover 391 xt

    il séché plus apparemment, la lumière de nettoyage de filtre resté éclairé alors que

    celui-ci n'était pas du tout colmaté,je l'ai donc démonté et soufflé entièrement ,

    et après remontage il ne veut carrément plus démarrer

    j'ai vérifié toutes les connexions tout est OK je me suis pas trompé au remontage

    il émet un bip comme a son habitude puis maintenant c'est la lumière de stop qui

    clignote (carré creux) ainsi que la lumière de départ (triangle) je précise qu'avant

    démontage il tourné sans sécher

    cordialement
     
    pounich , 16 Novembre 2011
    #1
  2. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    bonjour,
    toujours en panne ! http://forums.futura-sciences.com/depannage/503901-seche-linge-hoover-391-xt.html

    1er source où regarde chez cyberpièce et prend contact avec eux !

    bon je regarde à te donner un coup de main

    déjà un lien pour avoir shéma tu le demande en mail si pas dispo sur le site !

    http://pieces-detachees.sogedis.fr/marque-hoover+-reference-VHC391XT.htm

    bon en ce qui concerne la chauffe deux cas possible ! le klyxon température haute qui c'est mis en sécurité cas clasique pour un seche linge ! celui-ci ce trouve à coté des résistances de chauffage il est peut être réarmable ! petit téton rouge en son millieu tu appuis simplement une fois dessus ! aprés avoir bien tout nettoyer dans circuit d'air les peluches de linge possible ! regarde également les sondes et le niveau cuve du réservoir d'eau ! si ce dernier est plein normal que ça coupe le départ ! tu as un flotteur qui peut être sale en arriére de la machine et qui enclenche un bi-lame de sécurité ! plusieurs pannes possible pas forcément grave mais à trouver quand meme ! vérifier que le bloc resistances soit bon non coupé ! tu as normalement deux circuits une resistance forte et une plus faible ce qui correspond à séchage délicat et fort ! sur un séche linge plusieurs klyxon peuvent être présent ! et un peut être dans le circuit d'air !
    sur ton modéle le klyxon peut être derriere le tambour voir vue éclatée pour celà !
    quand tu démonte un appareil la premiere fois conseil ! prend des photos et des notes sur les cables que tu démontent ! là y à de forte chance que tu as pas brancher un cable correctement ! regarde que le condenseur soit bien en place avec les fermetures ! à tout hazard ! et ferme bien la porte en façade tu dois avoir une sécurité porte qui empéche le départ !

    dans un premier temps trouve à le faire tourner normalement qu'il chauffe où pas ! aprés ont regarde le problème du chauffage !
    astuce ! pour contrôle de tes cables interne ! ne branche pas ta machine sur le secteur mais sur une allimentation 12 volts où batterie voiture avec pinceq croco et contrôle les cosses et klyxons avec une lampe 12 volts un fil de la lampe direct au neutre batterie l'autre en sonde pour voir où il n'y à plus continuitée ! pratique et moin dangereux que d'avoir présence du 230 volts ! jette un oeil à la connexion où ce trouve le condo anti parrasite normalement des l'entrée du cable dans la machine ! l'érreur et peut être simplement à ce niveau tout simplement ! dis nous déjà ce que ça donne .
     
    dsm28 , 17 Novembre 2011
    #2
  3. pounich
    (13) Bouches-du-Rhône
    salut et merci beaucoup de ta réponse je vois tout ça et je te revient dés que possible

    encore merci

    a plus
     
    pounich , 17 Novembre 2011
    #3
  4. pounich
    (13) Bouches-du-Rhône
    salut

    voilà j'ai a nouveau tout démonté,la pompe de récupération d'eau fonctionne

    correctement,par sécurité j'ai changé la résistance(vu le mauvais état de l'autre)

    il y a deux klixons un sous le tambour,et un en avant du tambour,(les autres sont
    neuf car vendu avec la résistance) j'ai la continuité uniquement en les chauffants
    (je ne sais pas du tout si c'est normal ou pas ) et j'ai toujours le même défaut

    les deux lumières vertes qui clignotent,

    cordialement





    ( je ne sais pas du tout si c'est normal ou pas)
     
    pounich , 22 Novembre 2011
    #4
  5. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    bonjour, pounich
    TON SECHE LINGE MAINTENANT : aprés avoir rebrancher corectement
    il tourne normalement mais ne chauffe toujours pas ?
    où il ne démarre plus du tout ?
    à tu fais récupération de la vue éclatée de ta machine si oui je te laisse une adresse mail en MP pour que je jette un oeil ! et voir ce que tu as fais comme érreur de branchement .

    eh ! ta pas à chauffé les klYxons pour avoir la continuité ! à froid ils sont donc passant tu dois avoir continuité si ce n'est pas le cas c'est qu'ils sont mort
    là ta fais une grosse connerie ! possible que les klyxons soit déjà H/S ! BRAVO ! Grrrr !
    si non réarmable ! tu est bon à refaire achat !
    [​IMG]


    les klyxons sont comme des intérupteurs inverse qui s'ouvrent quand trop de chaleur c'est une sécurité ! pour ne pas mettre le feu au linge en cas de blocage du tambour où courrois qui lache ! également sécurité quand le seche linge et rempli de peluches de linge dans le circuit d'air (colmatage) tu monte donc en température et les klyxons déclenchent à coup sur ! l'allimentation électrique de la résistance ! c'est souvent pourquoi certaine personne pensent que la résistance et h/s alors que ce n'est pas forcément le cas !
    le séche linge dans ce cas tourne normalement mais ne chauffe plus ! c'est la panne classique pour les séche linge klyxons où résistances H/S
    COMBIEN DE SECHE LINGE SONT PARTIE à la poubelle pour trois fois rien ! ...je les compte pas ! des centaines de milliers je présume !
    bon ,
    pour faire un test temporaire et uniquement pour test ! tu fais contact avec un fil électrique sur tout tes klyxons entre leurs pattes respective tu les court circuite en faite ! comme si ils n'y en avais pas en fils souple 2.5mm² où trombonne entre les cosse si trou présent ?
    par expérience ! klyxons neuf ne veut pas dire bon ! également ! j'en ai déjà vue plusieurs qui été mort avant d'étre utilisé une seul fois ! çà arrive souvent ! sur ce type de produit ! et certains vendeurs hésitent pas non plus à les vendres sans les contrôler à l'avance ....
    d'aspect extérieur tu ne vois rien ! si tu les test pas physiquement . à l'ohmétre où testeur continuité , où multimétre ....
    quand ils sont bon avant meme des les monter avec un testeur IL DOIVENT ETRE PASSANT !
    eh ! pas de blague ! le test c'est pour voir si ton probléme vient bien des klyxons ne laisse pas la machine sans protection ! tu dois impérativement faire échange de celui qui merde ! à ce titre je vais te donner une adresse et un code réduction en prime pour faire remplacement des klyxons à moindre coup chez un grossiste avec lequel je travail souvent si ça peux te convenir ! message MP pour celà !
    bon faire test déjà et reviens me voir !
     
    Dernière édition par un modérateur: 23 Novembre 2011
    dsm28 , 23 Novembre 2011
    #5
  6. Pounich,
    Je suis moi aussi en panne, et j'ai démonté le dessus, le frontal et l'arrière pour trouver ces klixons, j'en ai bien trouvé un frontal, qui n'a pas de bouton rouge, donc pas de réenclenchement possible. Celui du dessous du tambour, je ne sais pas comment y arriver. Je précise je n'ai aucun outil pour vérifier le passage ou non de l'élécrticité.
    Peux tu me dire comment accéder à celui de sous le tambour, et à quoi ressemble la résistance sur un vhc 391. Merci par avance. Natti
     
    natti , 8 Septembre 2012
    #6
  7. pounich
    (13) Bouches-du-Rhône
    Salut Natti

    en fait il faut enlever le tambour sinon tu n'y arriveras pas ,je ne sais pas si on peut
    considérer ça comme des klixons ,ce n'est que ni plus ni moins que des résistances
    j'ai changé les miennes dans le doute ,mais avec le recul je pense que ce n'était pas
    nécessaire . La résistance est a l’arrière de la machine facilement reconnaissable
    mais qu'est ce qu'il a au juste ton sèche linge ?
    cordialement
     
    pounich , 8 Septembre 2012
    #7
  8. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    bonjour, sans outils minimum çà va être dur pour le démontage !
    tournevis cruciforme le plat c'est rare d'en avoir besoin mais bon ...
    tournevis torx 20 étoile oui ! fréquent .
    clef à pipe de 8 et 10 devrais faire l’affaire.
    un appareil photo çà aide également quand tu démonte pour la première fois !
    c'est loin d'être idiot de faire des photos ! quelques soit le matos que tu démonte !
    suis mon conseil expérience qui parle croit moi ! çà aide et çà suprime les doutes au remontage plus souvent que l'on pense .
    commence par nous donner la référence exact et marque .
    la panne de ce dernier ! si il tourne mais ne chauffe plus ! deux cas possible
    1er défault d'un klixon
    2 résistance de chauffage h/s
    bref ! souvent pas grand chose avec un bon nettoyage également de tout le circuit d'air ! également plus que recommandé voilà pour un début !
     
    Dernière édition par un modérateur: 11 Septembre 2012
    dsm28 , 11 Septembre 2012
    #8
  9. Bonjour, merci pour ta reponse j ai renonce a demonter le tambour car entre temps j ai demonte la resistance quelque peu abimee et surtout remis en marche le vhc 391 xt hoover dont le temoin filtre entretien clignotait au depart. Sans materiel de verification electrique cela m a permis de deceler la panne plus vite sans aller sous le tambour chercher un klixon dont j ignore toujours s il etait pourvu d un reenclencheur. le voyant a cesse de clignoter sans resistance, j en ai deduit qu elle etait defectueuse. Je commande une nouvelle resistance et je pense que c est reparti. Merci pour vos posts qui m ont bien aide et surtout permis d eviter la facture depannage. Natti
     
    natti , 11 Septembre 2012
    #9
  10. bonjour, il tourne sans chauffe et temoin filtre entretien clignotait. j ai tout demonte et remonte. C est la existance qui a lache. vhc 391 xt hoover condensation. le demontage m a permis d aspirer les peluches mais je me suis arreter au tambour. J ai verifie la resistance. je vous tiens informes des que la piece est la. 76 euros En ligne : resistance hoover ou candy 2100w ( 2X 1050 ).
    merci a vous.
     
    natti , 11 Septembre 2012
    #10
  11. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    re bonjour, tu la trouvée chez qui ta résistance ? à 76€ perso pour ton modèle vhc 391 xt ---> j'ai trouvée mais beaucoup plus cher ! environs 86 à 153 € fais attention que ce soit bien le bon modèle des fois que ? ...autrement niveau branchement la connectique peut être différente ! déjà rencontré le problème ! bref ! çà c'est fini avec des cosses à sertir isolée et repartie comme neuf !
    http://www.webmarchand.com/a/liste_produit/idx/5023200/mot/resistance_candy/liste_produit.htm

    http://www.cyberpieces.com/seche-linge-chauffage-autres-marques-0.htm#aw6768006

    FAUT PAS FAIRE LE CHANGEMENT TOUT LES JOURS ! à ce prix là ! jette voir un oeil si y à pas moyen d'avoir une résistance générique moins cher !
    bon à première vue ta fais commande attendons de voir si c'est le bon modèle.
    nb dans la partie avant là où y à le deuxième ventilateur couplage axe moteur -> tu as une sonde regarde qu'elle soit propre ! mais tu as pas le choix que de faire démontage
    c'est vrai un peut la merde niveau démontage mais quitte à faire bien nettoie tout pour être tranquille au niveau du circuit d'air ! j'avoue c'est chiant à faire je prend souvent un pinceau long pour radiateur et la soufflette du compresseur le mieux à faire en extérieur (jardin où balcon)

    le soucis principal des résistances H/S sur sèche linge c'est souvent corps métallique qui ce balade dans le circuit d'air et bien sur court circuit dans les résistances ! au final.pièces de monnaie où barrette à cheveux grand classique rencontré plusieurs fois .
    vidage des poches non fait ! la plupart du temps ! quand c'est pas des clous où vis longue.....
     
    dsm28 , 12 Septembre 2012
    #11
Chargement...
Autres sujets similaires Forum Date

recherche schema electrique pour seche linge SIEMENS WT 57030/01 ou equivalent en Bosch

Electro Ménager 29 Novembre 2016

Seche linge WHIRLPOOL AWZ899Panne Seche Linge WI

Electro Ménager 17 Novembre 2016

panne sèche linge whirlpool AZB8572

Electro Ménager 12 Novembre 2016

vue éclatée seche linge Siemens WTXL2200FF

Electro Ménager 1 Novembre 2016

Sèche linge AEG Lavatherm

Electro Ménager 14 Octobre 2016