Schéma pour remplacer telerupteur legrand 040-15 par minuterie 047-02

  1. Bonjour,
    je veux remplacer un télérupteur 04015 de Legrand par une minuterie 047-02
    Mais je me'interroge car le schéma en 3 fils du 047-02 en fait apparaitre 4!
    [​IMG]
    Comme je n'en ai que 3 sur le 040-15, je suis bien ennuyé.
    [​IMG]
    Qui saura m'éclairer?:-)


    Merci d'avance!
     
    Kaxu , 10 Décembre 2009
    #1
  2. Carminas
    (77) Seine-et-Marne
    Bonsoir

    - Le fil qui va aux poussoir : A2 pour 4015 va en B pour 4702
    - Le fil qui va à la lampe : 2 pour 4015 va en 4 pour 4702
    - La phase en provenance du disjoncteur : 1 et A1 pour 4015 va en A1 pour 4702
    - Le neutre en provenance du disjoncteur : va en A2 pour 4702

    Le dernier est le 4ème fil qui vous manque, il suffit de le reprendre du disjoncteur

    @+
     
    Carminas , 10 Décembre 2009
    #2
  3. Merci beaucoup!
    Si jamais vous entendez ce soir aux infos régionales que tout l'ouest de paris est sans électricité, c'est que je me serai trompé de fil!:-D
     
    Kaxu , 11 Décembre 2009
    #3
  4. Tout fonctionne.
    En fait le 4015 etait mal cablé d'où ma méprise!
    Donc pas de sujet au 19h sur FR3...
     
    Kaxu , 11 Décembre 2009
    #4
  5. martin50
    (50) Manche
    C'est Catherine qui est déçue...;-)
     
    martin50 , 12 Décembre 2009
    #5
  6. mic69
    (69) Rhône
    :-s bonsoir a tous j ai un soucis qui m epuise lol personne ne sais m expliquer par un simple shema mon nouveau branchement a faire. voila j ai une minuterie avec la neutre commune au lampe et au boutons poussoirs et je souhaite branche a la place un telerupteur bi polaire abb j ai tout essayer ca marche pas!!!!un electricien ma dit c est simple il faut inverser le neutre ma minuterie est le meme shema que kaxu au secourrrrrrrrs quelqu un est t il capable de me donner ou brancher mes fils sur le telerupteur fils par fils mille merci a toutes les personnes qui prennent de leur temps pour nous repondres
     
    mic69 , 12 Octobre 2010
    #6
  7. Carminas
    (77) Seine-et-Marne
    Bonsoir

    Si votre minuterie est branchée en unipolaire, pourquoi utiliser un télérupteur bipolaire ?

    Mais si vous l'avez sous la main pourquoi pas sans utiliser toutes les bornes.

    Si je pige bien votre minuterie est branchée comme le 4702 au début de ce post.

    Il faut mettre :
    - Le fil qui était sur B, en A2
    - Le fil qui était sur A1, en A1 et en 2
    - Le fil qui était sur 4, en 4
    - Le fil qui était sur A2 n'est pas utilisé.
    - Les bornes 1 et 3 du télérupteur ne sont pas utilisées vu que l'on se branche en unipolaire.

    @+
     
    Carminas , 12 Octobre 2010
    #7
  8. mic69
    (69) Rhône
    carminas deja milles merci ! mon collegue electricien ma fait tout utiliser les pole du telerupteur je viens de revoir le dessin et en faite le shema des bouton poussoirs s et les lampe sont parei avec la neutre au milieu l mais pas la minuterie moi j ai un pont de phase entre a2 et 1 j ai deux fils sur b ils sont blanc et marronca doit etre les bouton et ils sont ensemble et mon retour lampe est rouge et il est sur 2 et sur a1 le neutre quel est le principe du neutre j ai meme mit phase neutre sur la bobine pour l exiter ca n a pas marcher! A CHAQUE FOIS EN MARCHE FORCEE J AI LA LUMIERE MAIS C EST LA COMMANDE QUE JE N ARRIVE PAS A FAIRE MARCHER apparement il appel ca du 3 fils j espere que ta pu me comprendre je n est point de photo
     
    mic69 , 12 Octobre 2010
    #8
  9. Carminas
    (77) Seine-et-Marne
    Fait un petit schéma de l'existant avec la minuterie et des bornes présentes sur ton télérupteur.
    Ce sera plus clair et plus facile à expliquer.

    @+
     
    Carminas , 13 Octobre 2010
    #9
  10. mic69
    (69) Rhône
    je veux pas te deranger si tard c est deja super sympas de m avoir repondu jtenvois la photo du montage et celle du telerupteur abb demain en te remerciant encore
     
    mic69 , 13 Octobre 2010
    #10
  11. les3c19
    (19) Corrèze
    Bonjour
    Il y a erreur de câblage
    sur A1 il y a la phase sur A2 le neutre il faut mettre le retour bouton sur B,et le retour lampe sur 4
    Même en mettant le neutre et la phase cela ne s'enclenche pas il faut envoyer une impulsion du neutre sur B
     
    les3c19 , 13 Octobre 2010
    #11
  12. mic69
    (69) Rhône
    bonjour me revoila avec mon soucis cette fois ci avec les photos! l ancienne minuterie shema et dessin tel que je l s dans la tableau et mon nouveau telerupteur bi polaire abb qui s alimente par le dessous par le 1 ET 3 contrairement a d autre pourriez vous m indiquer ou positionner ma phase mon neutremes deux fils poussoir qui etait ensemble sur la minuterie en B et mon retours lampe merci d avance a vous pour commence le dessin shema minuterie en deux le dessin que j ai fait en demontant mes fils et en trois le nouveau telerupteur [​IMG]
     
    mic69 , 13 Octobre 2010
    #12
  13. mic69
    (69) Rhône
    j arrive pas a mettre les deux autres photo
     
    mic69 , 13 Octobre 2010
    #13
  14. mic69
    (69) Rhône
    mon telerupteur est compose du chiffre 2 et 4 en haut A1 et A2 plus bas que le milieu et 1 et 3 en bas sur le shema la phase et le neutre qui vienne du disjoncteur divisionnaire alimente en 1 et 3 dsl pour les photos manquantes mais au vu de vos connaissances rien qu en vous lisant jpense que vous pourrez m aider bonsoir
     
    mic69 , 13 Octobre 2010
    #14
  15. micmond
    (78) Yvelines
    Mon télérupteur legrand 040 15 semble hors service et je dois donc le changer.
    Le câblage semble différent de ce que je vois dans cette discussion.
    J'ai deux fils (marron) qui partent du "2"
    Je suppose que le « A1 » et « A2 » sont accessibles en bas (partie arrière) du télérupteur
    Il y a donc deux fils blancs qui partent de « A1 » et rien qui part de « A2 »
    J'ai un fil (marron) qui part du "1"
    Je n'ai pas encore acheté de remplaçant car je voudrais comprendre mon câblage au préalable.
    Sur mon table j'ai un fusible 2A ; je suppose qu'il sert aussi à ce câblage.
    Le circuit sert à alimenter 3 boutons pressoir (je pense)
    En attendant des commentaires.
     
    micmond , 4 Septembre 2012
    #15
  16. les3c19
    (19) Corrèze
    Bonjour
    revois le câblage borne A2 il est obligatoire qu'il y est un fil , mets donc une photo de ton télérupteur si possible!!
     
    les3c19 , 4 Septembre 2012
    #16
  17. micmond
    (78) Yvelines
    [​IMG] [​IMG]
    voici vu du bas et vu du haut. Cela ne fonctionne pas depuis très longtemps. Ma femme a entendu le télérupteur faire off/on de manière rapide pendant un certain temps.
     
    micmond , 4 Septembre 2012
    #17
  18. les3c19
    (19) Corrèze
    Re
    Désolé ,mais branché comme ça cela n'a jamais fonctionné ,ce n'est pas possible, il manque un fil sur A2 . Les bornes A1 et A2 sont les 2 bornes d'alimentation de la bobine du télérupteur, il est impossible de le faire fonctionner juste avec une des deux bornes branchées
    Si cela a fonctionné c'est qu'il y a eu une modif. du câblage.
     
    les3c19 , 4 Septembre 2012
    #18
  19. micmond
    (78) Yvelines
    Autre information attendue (si possible) :
    Y a t'il un moyen de tester si un télérupteur est OK ou non ?
    quel est le meilleur télérupteur pour le remplacer?
    Y a t'il un télérupteur avec minuteur possible ?
    Merci d'avance
     
    micmond , 4 Septembre 2012
    #19
  20. les3c19
    (19) Corrèze
    Oui il y a un moyen avec un ohmmètre!
     
    les3c19 , 4 Septembre 2012
    #20
Chargement...
Autres sujets similaires Forum Date

Quel schéma pour 2 éclairages avec chacun son interrupteur dont 1 maitre ?

Electricité générale 26 Octobre 2016

schéma pour salle de bain

Electricité générale 27 Janvier 2013

schema instalation pour local traiteur

Electricité générale 26 Février 2012

schéma électrique pour maison individuel

Electricité générale 19 Juin 2011

Divers schéma pour ceux à qui cela pourrai interessé

Electricité générale 11 Novembre 2010