Robinet cuisine plus d'eau chaude

  1. courantporteur
    (75) Paris
    Bonjour,

    Je me permets de vous interpeller car je n'ai pratiquement plus d'eau chaude au niveau du robinet de ma cuisine.
    En fait le débit d'eau chaude a régulièrement baissé et j'augmentais sur mon chauffe-eau ce même débit pour que la flamme se déclenche.
    Aujourd'hui la flamme ne se déclenche plus et le débit d'eau chaude est faible.
    L'eau froide coule à torrent.
    L'eau chaude coule à torrent dans ma salle de bain.

    Au niveau de la cuisine, j'ai un mitigeur porcher. Je l'ai ouvert pour retirer la cartouche et la nettoyer (je croyais que ça pouvait être rempli de calcaire) avec du vinaigre (pas eu envie de tenter de produit agressif) mais après avoir tout repositionné, c'est toujours le même problème.

    J'ai également désencrassé le mousseur qui était rempli de tartre (des petits cailloux en l'occurrence) mais à part avoir redonné plus de vigueur à l'écoulement de l'eau froide, rien de plus.

    Je ne pense pas que ça soit utile dans ce cas, mais sachez que mon chauffe-eau est un ELM 26/34/40.

    PS : pour info, j'ai bien lu ce message : http://www.bricozone.be/fr/plomberie/t-un-de-mes-robinets-na-plus-deau-chaude-7680.html
    C'est très instructif mais je voulais votre avis avant de lancer cette manoeuvre inconnue pour moi. ^^
    Est-ce qu'un changement de cartouche serait nécessaire avant ça par exemple ?
     
    Dernière édition par un modérateur: 12 Avril 2010
    courantporteur , 10 Avril 2010
    #1
  2. martin50
    (50) Manche
    Bonjour,

    la première chose à faire est de vérifier auprès d'un autre point de soutirage mais alimenté par la même source d'eau chaude si le débit est normal..

    Ceci vous permet immédiatement d'orienter l'investigation soit sur le robinet (mitigeur ou autre) OU la source d'ECS..

    S'il n'en existe pas d'autre, alors remonter en amont du robinet et vérifier le débit..

    à +
     
    martin50 , 11 Avril 2010
    #2
  3. courantporteur
    (75) Paris
    Merci pour votre retour Martin50.

    J'ai effectué directement des investigations hier et le problème est résolu.

    En fait j'ai dévisser le flexible d'eau chaude du tuyau de cuivre, et j'ai dans un premier temps soufflé dans le flexible pour essayer de déboucher sommairement.
    Et bien il en est sorti côté robinet un peu d'une "boue" grisâtre avec de petits résidus.

    J'ai rebranché le tout et le débit était de retour avec un bon déclenchement de l'eau chaude.

    Bonne journée à tous !
     
    courantporteur , 12 Avril 2010
    #3
  4. martin50
    (50) Manche
    Inpec..

    bonne soirée
     
    martin50 , 12 Avril 2010
    #4
Chargement...
Autres sujets similaires Forum Date

Changer le robinet de la baignoire, les outils

Plomberie générale 1 Juin 2016

Problème température robinet thermostatique neuf

Plomberie générale 15 Juin 2015

robinetterie douche titan

Plomberie générale 5 Mai 2015

Robinet fermetur de gaz chaudiere elm le blanc

Plomberie générale 17 Juin 2014

Reguler la T°par piece avec thermostat ambiance et robinets th.

Plomberie générale 7 Décembre 2013