Robinet bouché ou radiateur mal monté ?

  1. plexyglace
    (49) Maine-et-Loire
    Bonjour,

    Voilà ce qui se passe, j'ai passé un hiver dans ma chambre tellement froid que jme suis cru dans Hibernatus :-D. La cause, un radiateur dans une chambre qui a toujours été froid depuis plusieurs années apparement. Les autres radiateurs fonctionnent parfaitement. Comme c'est un chauffage de copropriété je n'ai que la possibilitée de purger les radiateurs.

    Un chauffagiste qui passait par hasard a jeté un coup d'oeil et m'a dit que c'est surement le robinet qui est bouché, car tout le radiateur est froid sauf un petit coin juste avant le tuyaux du retour une petite partie du radiateur est tiède.
    Mais de plus près j'ai constaté quelque chose que je n'avais jamais vu sur un radiateur, c'est de voire le tuyau chaud, en dessous du tuyau froid, alors que j'ai toujours vu le contraire.
    Les deux tuyaux de la copropriété sont chaud et tiède, normal. Le tuyau allé du radiateur représenté ci dessous en orange a toujours été Froid. Quand au tuyau retour il est tiède comme le tuyau vertical :
    [​IMG]

    Pensez-vous que la cause est le robinet bouché ou alors le tuyau allée en dessous du tuyau retour ?
    Parce que pour moi normalement un radiateur doit être positionné comme cela... :[​IMG]
    ...ou comme ça de préférence:
    [​IMG]
    Donnez-moi votre avis avant que je crie au scandale:-P
     
    plexyglace , 28 Juin 2009
    #1
  2. martin50
    (50) Manche
    Bonjour,
    peut importe que le tuyau "aller" soit au dessus ou en dessous, ça ne change rien..

    le radiateur est-il équipé de vanne thermostatique ?? si c'est le cas, l'aiguille interne est peut-être bloquée..si c'est le cas, il faut enlever la tête thermostatique en dévissant la grosse bague et ensuite tapoter avec un gros tournevis sur le corps de vanne (où l'on voit l'aiguille d'ailleurs)..maintenant c'est l'été, si la chaudière ne tourne pas, vous ne pourrez rien vérifier...
     
    martin50 , 28 Juin 2009
    #2
  3. plexyglace
    (49) Maine-et-Loire
    Bonsoir,

    Non il n'y a pas de vanne thermostatique, mais j'ai pu vérifier si le robinet était bien bouché et apparement non, mais j'ai constaté que l'eau était tellement noire et boueuse qu'on verrait surement mieux dans l'derrière d'une vache:-D.
    L'intérieur du tuyau d'aller est de la même couleur alors pas mieu. Je vais essayer de faire nettoyer tout le circuit avant septembre et après, on verra bien.
     
    plexyglace , 28 Juin 2009
    #3
  4. martin50
    (50) Manche
    L'eau d'un circuit de chauffage est toujours noire...mais pas boueuse..c'est normal c'est le fait de l'oxydation ..c'est pourquoi il ne faut pas renouveler l'eau de façon intempestive car cela relance chaque fois un cycle d'oxydation..alors que celui ci s'arrète de lui-même faute d'oxygène non ionisé dans l'eau..:shy:

    donc pour le reste remettre la pression correcte dans l'installation..min 1.5 bar, et purger l'ensemble tout ouvert à fond.. commencer par le haut et descendre..vers la chaudière..

    Maintenant ,beaucoup d'installation +ou- récente sont réalisée avec la pose d'un module d'alimentation arrivant ne général en partie basse du radiateur..dans ce module uen vis d'ouverture (en général 6 pans creux) permet le règlage de débit dans le radiateur concerné 'arrivée et retour)...ce n'est pas le cas chez vous ???

    bonne nuit
     
    Dernière édition par un modérateur: 28 Juin 2009
    martin50 , 28 Juin 2009
    #4
  5. plexyglace
    (49) Maine-et-Loire
    Non malheureusement c'est une installation des années 60. Ya que la chaudière qui date du 21ème siècle:-D.
    Pour l'instant les tuyaux du radiateur sont débouchés, et je vais remettre la pression en attendant la fin de l'été et que le chauffagiste vienne nettoyer les conduis ce qui est prévu depuis quelques semaines m'a-t-on dit.

    Merci en tout cas pour les infos.:)
     
    plexyglace , 29 Juin 2009
    #5
  6. martin50
    (50) Manche
    Bonjour,

    cela vaudrait peut-être la peine de faire placer des vannes thermostatiques..à ce moment..!!
     
    martin50 , 29 Juin 2009
    #6
Chargement...