Risco Agility 3, problème connexion centrale en remote via cloud

  1. bricoleur67
    (67) Bas-Rhin
    Bonjour
    C'est après 7 essais que ça a fonctionné, et du premier coup sans modifs sans rien en mettant toujours les mêmes données, à ne rien comprendre
     
    bricoleur67 , 1 Février 2020
    #161
  2. gegevac
    (22) Côtes-d'Armor
    Bonjour un message pour Bibi53, j'essaye de me connecter directement en local à la centrale depuis mon ordi qui est sous "windows10", comme vous le faite avec le câble rs232, lorsque je lance la connexion sur la ligthsys en local avec le logiciel CS, j'ai cette erreur : erreur générale du moteur de communication avec le code 20005, avez vous une idée du problème, cordialement.
     
    gegevac , 15 Février 2020
    #162
  3. bricoleur67
    (67) Bas-Rhin
    Bonjour, je n'utilise pas de câble, et j'ai une agility3 désolé
     
    bricoleur67 , 15 Février 2020
    #163
  4. bricoleur67
    (67) Bas-Rhin
    Il n'y a toujours personne qui sait faire une MAJ du micrologiciel de l'Agility 3 ??
     
    bricoleur67 , 16 Février 2020
    #164
  5. gegevac
    (22) Côtes-d'Armor
    J'ai l'impression que les alarmes Risco ne sont pas très utilisées, pas beaucoup d'expert !
     
    gegevac , 16 Février 2020
    #165
  6. bricoleur67
    (67) Bas-Rhin
    Le problème de ces alarmes est : si vous ne les achetez pas chez un revendeur, il n'y a pas d'aide, autrement je trouve cette alarme au top. J'arrive a gérer mes 3 alarmes via le CS
     
    bricoleur67 , 16 Février 2020
    #166
  7. gegevac
    (22) Côtes-d'Armor
    Malheureusement je n'arrive pas à me connecter à la centrale en local avec le câble rs232, j'ai toujours le message "erreur moteur 20005" et impossible de savoir d'ou vient le problème, pas d'aide !
     
    gegevac , 16 Février 2020
    #167
  8. bricoleur67
    (67) Bas-Rhin
    Voila ce que j'ai trouvé dans la logiciel CS mais pour l'Agility
     

    Fichiers attachés:

    bricoleur67 , 16 Février 2020
    #168
  9. bricoleur67
    (67) Bas-Rhin
    Le mot de passe n'est peut être pas le même ?
     
    bricoleur67 , 16 Février 2020
    #169
  10. gegevac
    (22) Côtes-d'Armor
    Merci bricoleur67, j'avais vu ces codes erreurs, mais il n'y a pas le code "20005", je suis en version 2.2.0.10, peut être que cette version est trop vieille
     
    gegevac , 16 Février 2020
    #170
  11. bricoleur67
    (67) Bas-Rhin
    moi je suis en version CS 3.2.0.0017 et il y a une version 3.2.1.0006 qui intègre la WIFI
     
    bricoleur67 , 16 Février 2020
    #171
  12. gegevac
    (22) Côtes-d'Armor
    Il faut un module spécial qui intègre la WIFI en version 3.2.1.0006 ?
     
    gegevac , 16 Février 2020
    #172
  13. bricoleur67
    (67) Bas-Rhin
    je pense que oui j'ai fais la demande auprès d'un fournisseur, mais il ne donne pas de réponse
     
    bricoleur67 , 16 Février 2020
    #173
  14. bricoleur67
    (67) Bas-Rhin
    Bonsoir à tous, depuis 2 jours, mon alarme Agility 3 me donne une erreur "batterie faible", mais quand je mesure la batterie je suis à 6.3 volts.
    Quand je fais un test de la batterie via le clavier, il m'indique 0,0 volts ??
    Lorsqu'on débranche la batterie, y a-t-il une tension aux bornes des fils noir et rouge ??. A vous de m'aider SVP
     
    bricoleur67 , 20 Février 2020
    #174
Chargement...
Autres sujets similaires Forum Date

Risco Agility 3 - MAJ firmware + Cloud "Installateur"

Alarme 9 Mars 2019