Résolu : Voyant Robinet allumé Lave vaisselle BOSCH SGS53E22FR

  1. ziza1981
    (25) Doubs
    Voyant Robinet allumé Lave vaisselle BOSCH SGS53E22FR
    Bonjour,
    mon lave vaisselle BOSCH d'une 10aine d'année, référence SGS53E22FR ne fonctionne plus. (après 2 cycles de lavage pas top : reste de poudre dans le compartiment, voile blanc sur les verres). J'avais alors refait le plein en sel et en liquide de rinçage, mais au cycle suivant...
    Quand je lance un cycle, quelqu'il soit, il commence par vidanger normalement, ok, puis remplissage, mais au bout d'une petite minute, il affiche le voyant robinet allumé. Et il fonctionne en boucle : remplissage, un peu de vidange, remplissage, vidange... Il a fait cela pendant 4 heures (je l'avais lancé avant de partir...).
    J'ai donc vadrouillé sur le net, vérifier le tuyau d'arrivée d'eau, les filtres, nettoyer les filtres de la pompe de vidange, etc, testé l'histoire de le basculer à 45°C pendant qq minutes (==> écoulement d'eau, un peu), mais pas de changement.

    Ensuite démontage panneau latéral gauche, répartiteur, passé le répartiteur au karscher + vinaigre + liquide vaisselle pour le nettoyer ==> toujours en panne.

    Electrovanne à l'arrivée d'eau : 3.7 kohms

    Débitmètre : l'ILS fonctionne : aimant loin fermé, pas de continuité de mesurée, aimant prêt, bip de continuité. Quand je souffle dedans, et que je mesure résistance, cela monte + ou – selon comment je double dedans. Si je souffle pas, 0 ou infini. (sur photo, j'avais pas remis en place les colliers...). Si je mesure la continuité, sans souffler, continuité, en soufflant alternance de continuité pas continuité, donc pour moi, il serait ok.

    Autre électrovanne vers répartiteur, 2.26 kohm ; trop faible ou pas ? cf photo.
    D’autres pistes ??
    Merci par avance pour votre aide !
     

    Fichiers attachés:

    ziza1981 , 18 Juin 2018
    #1
  2. richard 31
    (31) Haute-Garonne
    bonjour,
    a mon avis votre débitmètre est a remplacer
     
    richard 31 , 19 Juin 2018
    #2
  3. ziza1981
    (25) Doubs
    Merci pour votre réponse, j'ai tout remonté pour tester avant, et cela remarche ! On va voir sur le long terme et je retiens que le débitmètre est un point sensible pour les LV. Merci et bonne soirée !
     
    ziza1981 , 19 Juin 2018
    #3
Chargement...
Autres sujets similaires Forum Date

Voyants au rouge sur seche linge Whirlpool AZB8572

Electro Ménager 2 Février 2017

Télévison thomson pas de voyant rouge et s'allume pas

Electro Ménager 5 Septembre 2016