repiquage 220v

  1. claudeboime
    (54) Meurthe-et-Moselle
    bonjour,
    j'ai intallé tout le cablage dans mon garage, prises + interrupteur.
    j'ai un gros cable de tiré en 4x16² depuis mon nouveau tableau du garage.
    ce cable est branché sur une boite de dérivation et je repars de cette boite vers mon premier tableau ( photo ci-jointe )avec un fil 3x2,5² car le gros cable ne passait pas (trop de fils).
    ma question est: sur quel arrivée de courant puis je me brancher, dans la mesure ou je ne vois pas le bornier de la phase.
    est il possible de brancher mon départ de courant sur le premier porte fusible en haut à gauche.
    à savoir que j'ai déjà essayé de brancher la phase sur le dessus, le neutre et la terre sur les borniers tout en bas du tableau, mais je n'ai pas de courant qui arrive à l'autre bout dans mon garage.
    au testeur quand je place mes pointeau sur cette phase en haut du porte fusible et sur le neutre il m'indique 230v alors pourquoi quand je branche un fil dessus je n'ai pas de courant.

    merci de votre réponse[​IMG]
     
    claudeboime , 11 Décembre 2008
    #1
  2. Aurel38
    (38) Isère
    Bonsoir,

    Je suis désolé mais je n'ai pas bien compris ce que vous vouliez faire ?
     
    Aurel38 , 11 Décembre 2008
    #2
  3. j-peps
    (54) Meurthe-et-Moselle
    bonsoir,
    Pour identifier la phase du neutre il faudrait un tournevis testeur basique ... sinon une astuce est de tester entre la terre et vos borniers avec un multi standard. (terre et neutre 0v terre et phase different de 0v).. pour le reste vos explications sont imprécises.
     
    j-peps , 11 Décembre 2008
    #3
  4. Aurel38
    (38) Isère
    ReBonsoir,

    Le tableau resemble plutôt au miens, avant qu' j'essaie d'y mettre un peu d'ordre.

    Déjà, à ce que je peux voir, vous êtes en tétraphasé, ou alors vous y avez été.

    Je pense que le dernière rangée est pour le chauffage électrique qui peut se couper par l'interrupteur modulaire à droite. Qui va aussi couper les neutres des radiateurs électriques (qui sont communs).

    C'est marrant, parce que mon tableau a été fait exactement pareil...
     
    Aurel38 , 11 Décembre 2008
    #4
  5. claudeboime
    (54) Meurthe-et-Moselle
    bonjour
    merci de votre réponse.
    oui il est en tri

    je veux tou simplement prendre le courant sur ce tableau pour l'amener a mon
    tableau de mon garage pour alimenter l'eclairage et les prises de courant.
    voila c'est tout

    merci encore
     
    claudeboime , 12 Décembre 2008
    #5
  6. Aurel38
    (38) Isère
    Si vous voulez être dans les normes, ce qui reste votre choix.

    Il vous faut du 1.5mm² pour l'éclairage et du 2.5mm² pour les prises (sauf si vous n'en mettez que 6).

    Pour la phase, il faut vous reprendre en amont des portes fusibles, et essayer d'équilibrer et de ne pas mettre les lampes et les prises sur la même phase.

    Pour le neutre, il faut vous prendre sur le bornier en bas à gauche. Celui de droite étant pour le chauffage.
     
    Aurel38 , 12 Décembre 2008
    #6
  7. claudeboime
    (54) Meurthe-et-Moselle
    bonsoir,
    bien compris ca mais a quel endroit sur mon porte fusible.
    c'est ca ma question!!
    j'ai branché la phase sur le dessus du porte fusible qui se trouve a l'extreme gauche en haut, et le neutre sur le bornier fils bleu, + la terre sur le bornier terre , mais je n'ai pas de courant à l'autre bout de mon branchement, et cé la que je ne comprends pas pourquoi, d'ou ma question?
    est ce que cé bien au bon endroit ou est ce que je dois brancher ailleurs.
    merci d'avance
     
    claudeboime , 12 Décembre 2008
    #7
  8. j-peps
    (54) Meurthe-et-Moselle
    bonjour,
    Vous devez vous connecter au dessus des portes fusibles (si vous vous branchez en dessous vous surchargez le circuit initial ) Apparemment les deux borniers du tableau sont tous les deux des neutres vu ce que j'arrive a distinguer sur la photo.L'idéal serait de rajouter un porte fusible sur ce tableau qui serait le général de l'autre tableau.
     
    j-peps , 13 Décembre 2008
    #8
  9. claudeboime
    (54) Meurthe-et-Moselle
    bonjour,
    le branchement au dessus du porte fusible a été fait,
    mais je n'ai rien a l'autre bout du fil, cé ca que je ne comprends pas.
    je teste: j'ai 230v en prenant au dessus du porte fusible + le neutre en dessous
    mais quand je branche les fils dessus, RIEN.
    je suis completement paumé je ne comprends pas ce fait la:(

    je vais reessayé le branchement pour voir

    merci en attendant
     
    claudeboime , 13 Décembre 2008
    #9
  10. dakada
    (68) Haut-Rhin
    bonjour

    Alors si j'ai bien compris vous avez un câble 4g16² qui part de votre nouveau tableau (garage) et qui vas à votre ancien tableau (actuel) en 3g2.5²???(Ph+N+Terre).

    -quel est la distance entre votre ancien et nouveau tableau?

    -quel apareillage sera connectez au prise?

    bonne chance et bon courage à vous.

    a+


    p.s: vous avez testez phase + neutre et vous trouvez 230v~,puis quans vous branchez vos fil,vous dites qu'il n'y as pas de tension à l'autre bout??
    -avez verifiez vos connexion dans la boite de dérivation?
    -y-a t-il bien 230v qui arrive à la boite
     
    Dernière édition par un modérateur: 13 Décembre 2008
    dakada , 13 Décembre 2008
    #10
  11. dakada
    (68) Haut-Rhin
    re bonjour


    j'aurais été à votre place j'orais tout simplement raccordez sur l'arrivez du DB... c'est a dire:

    j'aurais pris mes 2 fil (Phase+Neutre) à la sortie de mon disjoncteur d'abonné,puis je les racorderais en "derivation" sur des bornier Ph+N (en n'oublient pas la terre)au-bas de votre tableau actuel.

    De ses bornier vous alimentez votre tableau actuel et vous raccordez le cable de votre nouveau tableau sur ses même bornier avec la section apropriez bien sur;-)

    N'OUBLIEZ PAS DE RACCORDEZ VOTRE TERRE AU BORNIER

    puis vous le raccordez a ID de votre nouveau tableau.NORMALMENT vous devriez avoir 230V sans souci je pense (si vous les avez au départ)

    bon courage

    a+
     
    dakada , 13 Décembre 2008
    #11
  12. claudeboime
    (54) Meurthe-et-Moselle
    bonjour
    merci a tous pour votre aide
    le probleme est enfin résolu
    a mon avis quand je branchais la phase en haut
    du porte fusible il y avait un probleme de connection.
    j'ai demonté les quatre porte fusible, changé le peigne
    de pontage ressérré les cables d'arrivée et de départ
    vers mon garage et ho miracle cé bon.
    beaucoup de bagarre pour pas grand chose.
    j'ai enfin la lumière dans mon garage.

    en vous remerciant encore et à bientôt ça c'est sur
    pour de nouveau problêmes électrique car suis pas trop "courant":(

    Claude le meurthe et mosellan:-D
     
    claudeboime , 13 Décembre 2008
    #12
Chargement...
Autres sujets similaires Forum Date

Déplacer un interrupteur sans repiquage

Electricité générale 3 Décembre 2015

Repiquage courant

Electricité générale 10 Mars 2014

un repiquage sur mon compteur de ma maison

Electricité générale 22 Novembre 2013

Repiquage prise de terre

Electricité générale 24 Mars 2013

repiquage phase, neutre, terre sur un tableau divisionnaire

Electricité générale 8 Mars 2009