Rénovation par Artisan

  1. mattious85
    (49) Maine-et-Loire
    Bonjour à tous,

    Je suis en cours de rénovation de ma maison est j'ai des doutes sur la conformité du travail accompli par mon électricien.

    Tous d'abord sur le tableau électrique. Les produits utilisés sont du SCHNEIDER, je pense pas que cela soit des mauvais produits néanmoins la mise en place des arrivées électriques me semblent faites vraiment à l'arrache.com.

    Que dit la norme les fils ne doivent pas être dans des fourreaux ou gaines ?

    Il faut savoir que j'ai fluctuations au niveau de l'intensité sur mes spots LED de salons. La lumière oscille quelques secondes puis cela s'arrête. Cela arrive à n'importe quel moment, et la répétition est irrégulière.

    Enfin, j'ai a-t-on le droit de piquer une évacuation de VMC simple flux dans un conduit de cheminée.(au passage je ne sais s'il m'appartient), et dans le devis il était mis extraction par tuile à douille.

    Je vous remercie par avance[​IMG][​IMG][​IMG][​IMG]
     
    mattious85 , 8 Mai 2013
    #1
  2. les3c19
    (19) Corrèze
    Bonjour
    aucune non conformité pour les fils sans gaine dans une goulotte, ces goulottes sont faite pour
    Pour l'évacuation VMC dans un conduit de cheminée pourquoi pas!!! y a pas de contre indication! sauf que le conduit doit être condamné pour une autre évacuation ,il faut que cette cheminée soit dédier entièrement à la VMC
    Pour le clignotement des leeds c'est souvent dû à des variation sur le réseau ERDF.
     
    les3c19 , 8 Mai 2013
    #2
  3. detait
    (19) Corrèze
    bonjour
    qu'en on regarde la photo de ton tableau électrique on voit qu'il n'y a plus de place or la norme prévoit 20-30% de place libre
    ensuite les fils doivent être protégés soit par une gaine soit par un moulure goulotte
    pour ma part j’amène les gaines qui sont dans la goulotte directement au tableau électrique (plus clair et plus facile pour retrouver les circuits en cas de panne)
    ici on voit que les fils sont en désordre mais rien de grave (il n'est pas consciencieux)
    cela se confirme pour la vmc en effet il ne faut pas de coude pour les gaines
    il y a un risque que les condensats restent à ce niveau (risque de bruit sourd (bulle qui passe dans l'eau qui bouche la gaine) ou de clac clac sur le groupe vmc)
    le coude est presque au niveau de la vmc il faudrait une ligne droite donc couper la gaine rigide
    pour l'extraction vmc, il vaut mieux de la mettre sur la toiture on ne sait jamais si le conduit est toujours utilisé

    pour les leds il y a led et led est ce que la lampe est sur du 230 ou 12/24 v?
    est ce qu'il y a plein de led ou 3/4?
    en effet les ampoules led à prix bas ne sont pas de qualité

    si les leds sont 12/24 v il faut savoir s'il y a un transformateur pour chaque ampoule
    si ce n'est pas le cas il faut regarder la puissance du transfo et la comparer avec la puissance totale des leds ( voir aussi si c'est un transfo pour les leds)
    je pense pour ce cas la car elles s'éteignent toutes en meme temps
    donc le transfo peut chauffer et se coupe puis après refroidissement il se rallume et ainsi de suite
    j'ai vu une fois sur un chantier que j'ai repris où les leds étaient un peu allumés interrupteur éteint
    cela venait de la faible tension (2-5 V) sur le circuit(suffisant pour les allumer)
     
    detait , 8 Mai 2013
    #3
  4. mattious85
    (49) Maine-et-Loire
    Merci pour vos réponses donc le tableau ne suit pas la norme => OK
    Les Leds sont en 230V sans transformateur. J'ai deux lots d'éclairage dans le salon avec deux va et vient. Un lot de 8 Leds et un lots de 4 Leds. Les deux ont ce problème. Lorsque les deux lots sont allumés les variations sont indépendantes l'une de l'autre. De plus j'ai un autre jeux de leds dans mon escalier, qui lui n'a aucun problème (5 Leds), est ce le disjoncteur ?
    Pour la VMC, le problème comme montre le schéma, les conduits ne sont pas chez moi. Ma maison mitoyenne des années 50 a été construite entre deux autres maisons plus anciennes. Je n'ai pas mes propres mur porteur sur la gauche et la droite. J'ai simplement les murs de facades. Néanmoins j'ai une trappe dans ma cambre mais qui se trouve à l'opposé du conduit où il s'est raccordé. [​IMG]

    Je viens de découvrir la notice technique :http://pro.aldes.fr/upload/documents/SEKOIA_notice_11026911_B.pdf

    Après tous cela, je n'ai toujours pas reçu la facture dois-je envoyer une lettre en AR et faire un constat d'huissier ou faire venir un expert ?

    Merci
     
    mattious85 , 12 Mai 2013
    #4
  5. mattious85
    (49) Maine-et-Loire
    J'oubli voici la photo du salon et de l'escalier et sur le scéma précédent ma maison vous aurez compris c'est celle du milieu.

    Merci[​IMG][​IMG][​IMG]
     
    mattious85 , 12 Mai 2013
    #5
  6. detait
    (19) Corrèze
    avant d'envoyer lettre AR et huissier il vaut mieux lui téléphoner avant et de lui en parler

    pour la sortie vmc ce n'est pas compliquer puisque ta toiture est en tuile il faut juste un chapeau de toit

    pour ce qui est des leds : va au tableau et coupe le disjoncteur Salle a manger et regarde si c'est le même disjoncteur

    il faut 8 points lumineux par circuit ( disjoncteur 16a maxi)
    pour les spots on compte 1 point d'éclairage par tranche de 300va

    regarde si la variation intervient lorsque une lumiere qui est sur le même circuit que la salle a manger est allumée

    si la puissance est supérieure (a la capacité du disjoncteur) cela peut faire disjoncter

    si ce n'est pas le cas je penche pour un problème de connexion
    regarde a l'inter voire boite dérivation car tu dis que ça coupe tout sinon disjoncteur

    s'il t'envoie la facture ne paye pas tout et demande un Pv de travaux fini ou tu marques tout ce qui ne va pas

    en général on laisse toujours 5% mais n'hésite pas a augmenter le taux ce sera plus dissuasif et il fera les modifications
     
    detait , 12 Mai 2013
    #6
  7. mattious85
    (49) Maine-et-Loire
    Après vérification j'ai deux disjoncteurs l'un pour l'escalier et l'autre pour le salon. Chaque circuit est alimenté par un disjoncteur Schneider C10 ? 10A ?

    Cela signifie 12 Leds pour un C10, correct ?
     
    mattious85 , 12 Mai 2013
    #7
  8. detait
    (19) Corrèze
    Oui un c10 cest bien un 10A

    Pour savoir si cela vient du disjoncteur inverse les fils des deux disjoncteurs et regarde si le problème persiste

    Je pense que cela peut venir à un problème de serrage car les lampes s'éteignent toutes
     
    detait , 12 Mai 2013
    #8
  9. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    bonjour, bon pour les spots led le soucis des fluctuations de lumiere peut venir de courant induis avec certain spots led de moyenne qualité ont à déjà vue ce soucis à plusieurs reprises sur le forum ! quand les led ne reste pas à moitié allumée après extinction également ! voir le sujet ci joint ! et solution en prime ! http://www.bricozone.fr/electricite/t-probleme-de-spot-qui-clignote-13179.html

    le regroupement propre des fils dans la goulotte au dessus du tableau peut sensiblement amélioré le phénoméne voir l'iradiqué complétement ! la y à pas de miracle !
    certains vont dire çà dérange pas ! moi je te dis que çà peux venir de la !
    un (peux brouillon le passage des fils de ton tableau) c'est mon avis ! rien à voir avec la conformité mais des fils bien droit c'est déjà plus propre dans un tableau c'est encore mon avis !
    déjà essais de faire regroupement des fils neutre ensemble et des phases coupe moi le général pour faire çà ! sait ton jamais ! ....
    quand à la consomation sur chaque ligne électrique pour les spots laisse moi rire c'est dérisoire alors un 10A largement bon !

    j'ai mis en place plus de trente spots led dans un faux plafond sur un disjoncteur 10A et y à aucun soucis ! alors tes huit malheureux spots çà me fais rire ....
    attention ont parle bien de spots LED et non halogéne ! donc çà viens pas de la !
    La qualité des spots led me semble un bon départ !
    post 8
    attention ! l'invertion des fils des disjoncteurs c'est uniquement pour un test ! rebranche comme au départ ensuite ! SOIT sur que la ligne est unique et que ton électricien à pas fait de regroupement de phase où neutre sur le circuit lumiére !!!
    autrement çà va disjoncter direct à l'allumage ! hum ! moi à ta place je suis pas ce conseil ! le client étant roi ! appel et fais revenir l'électricien c'est mieux ! à suivre ...
     
    dsm28 , 13 Mai 2013
    #9
  10. detait
    (19) Corrèze
    eh bien dsm28 tu rigoles bien sur le conseil des autres
    a croire que tu es la bonne parole

    il faut toujours faire attention au lumière et surtout les leds
    car quand tu vois que tout se coupe d'un seul coup après scintillement la qualité des ampoules n'est pas en cause surtout s'il y a en a d'autre de même type ou rien ne se passe

    il faut faire attention a la puissance des leds car dans notre esprit cela ne consomme pas du coup on en rajoute avec les autres types de sources de lumière on peut vite dépasser la capacité du disjoncteur
    il faut rappeler la norme et aussi vérifier par étape

    cela peut très bien venir de l'interrupteur qui a un défaut
    pour les fils dans la gtl cela peut être aussi la cause mais vu la longueur des fils le champ électromagnétique ne va pas influencer les leds sauf quand elles sont éteintes (la elle reste un peu allumer)
    moi j'ai eu ce problème parce que l'électricien avait créer des torsades sur l'alimentation des lumières mais la il s'agissait des torsades sur toute la longueur de la maison

    on peut supposer que cela peut venir de là mais A MON AVIS PAS AU NIVEAU DU TABLEAU mais peut être du passage des fils comme je l'ai indiqué plus haut (torsade importante) mais cela m'étonnerait

    le changement des fils sous le disjoncteur ne change rien au niveau des phases puisque ce sont deux circuits séparés donc si le problème persiste ce la ne vient pas deux

    je pense moi à un problème de connexion sur l'interrupteur, connexion dans la boîte de dérivation des spots (peu de chance car ces les 2 allumages qui se coupent)

    voilà pas évident d'être a distance comme il a été dit plus haut rappeler l'électricien
    bonne journee
     
    detait , 13 Mai 2013
    #10
  11. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    Bonjour, detait oh pas la bonne parole l'expérience suffit !
    je vais pas t'apprendre ! tu sais trés bien faire la différence avec les marques et produits !
    et des soucis avec des led j'ai déjà rencontré c'est pas un sujet nouveau pour moi ! paradoxalement y à certaines marques que je ne prend plus ! mais à force de faire des fabrications exotique à l'autre bout du monde bein y à de sacrés écart de fiabilité ...et de qualité surtout ! en gsb moi je dis prudence ! avec certaine promo !
    le problème de connexion sur l'interupteur hum ! possible également mais franchement j'y crois pas trop ! un soucis sur un wago sur la ligne çà c'est possible ! d'un autre coté çà chauffe pas donc y à plutôt à croire à un courant induis non ? Où mauvais dénudage et mauvais contact ! quand je dis je rigole c'est en comparaison à ce que j'ai déjà mis en place dans plusieurs maisons et appartements et du nombres de spots la huit malheureux spots , ce n'est nullement sur une personne où un conseil ! le record pour ma faible participation Trente neuf spots dans une pièce sur une seule ligne aucun soucis ! bientôt deux ans mis en place RAS !
    plus de 8O spots led blanche chez un ami pour sa salle de cinéma privé en plus des spots de couleurs également (bleu au sol sous les siéges) donc c'est bien pour cette raison que çà me fais rire !
    puissances par lampe 2,3 watts culot EG10 230 volts c'est par contre pas des spots led premier prix que je monte ! çà explique peut être la chose également !
    et je suis avec toi pour dire que la qualité est pas toujours au rendez vous de la facture !
    autre point pour contrôle ! les disjoncteurs des lignes de l'éclairage des spots il sont où exactement sur le tableau et sur qu'elle rangée histoire de voir si c'est pas une autre ligne qui pompe l'énergie sur la rangée nb la section des fils sont bien en 1;5 mm² ,,,????
     
    Dernière édition par un modérateur: 13 Mai 2013
    dsm28 , 13 Mai 2013
    #11
  12. detait
    (19) Corrèze
    bon mea-culpa lol mais quand ca arrive sur des leds la solution??
    repasser à l’halogène lol

    quand cela arrive c'est un casse tête
    effectivement il y a led et led
    en général je dis que mon installation est bonne
    donc c'est le matériel défectueux(ampoule, fils interrupteur et disjoncteur)
    il faut par conséquent vérifier un par un les points clés tout en regardant son raccordement (on n'est pas infaillible)
    si les leds de l'escalier fonctionnent normalement on peut supposer que celles de la salle à manger non pas de problème
    il reste plus que les fils l'interrupteur et le disjoncteur

    effectivement quand je parle tu inverses les fils avec un autre disjoncteur il faut le faire avec la même protection et après remettre en l'état initial ...

    et après vérification de tout ca il faut penser à une joli bobine créer avec les autres gaines d'alimentation mais la pour moi cela crée plus un léger éclairage dans les leds plutôt que de les éteindre

    donc mattious85 on te souhaite bon courage
     
    detait , 13 Mai 2013
    #12
  13. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    bon je reposte l'astuce en clair également :

    il suffit de mettre un condensateur 100 nanofarad (0,1 microfarad) 250 Volts où mieux ! 400 volts de type X2 NON polarisé !!! en parallèle sur la douille de l'ampoule çà veux dire entre la phase et le neutre voilà ! ce composant électronique ne coute pas bien cher ! tu le trouve soit en magasin d'électronique où sur le net ! et une fois en place plus de soucis ! tu peux prendre même une valeur un peut plus grande çà dérange pas ! bien faire isolation des pattes du composant par contre !
    Si plusieurs lampes spots LEDS ! le mettre en amont de la ligne électrique qui allimente les spots !
    donc sur la premiere lampe en premier ! regarde ce que çà donne et si le problème persiste où non sur l'ensemble des lampes qui suivent en //.
    encore doit t'on savoir où ce trouve la premiere lampe ! ? là quand c'est toi qui branche y à pas de surprise mais une fois mis en faux plafond çà peut être plus délicat !
    où trouvé la bête ! -> vue le prix c'est mieux d'aller chez un revendeur en électronique vers chez toi où SAV électroménager de ton choix ! autrement reste le net ! mais bof ! plus cher de frais de transport ! où alors faire achat groupé !
    Si ta un gentil dépanneur électronique il peut même te faire cadeau du composant !

    Voilà la tête du bouzin en question !
    nb ! ce composant peut être récupéré sur un vieux matériel électroménager ! bon à savoir ! comunément dit anti parasites !

    http://www.selectronic.fr/c/composan...r-type-x2.html

    isole bien les pattes du condensateur avant de faire le branchement ! et bien sur coupe le jus ! avant intervention ! autrement çà pique ! ....


    pour aller plus loin ! comment çà marche !
    http://etronics.free.fr/dossiers/ana...6/condensa.htm

    voilà ! y à plus ka ! bien faire !

    perso çà fais plusieurs fois que je fais ce bricolage et çà marche à tout les coups !
    j'avais le même soucis avec une aplique de 5 spots LED au plafond dans la chambre d'un de mes garçons c'est vous dire !
    bien cordialement
     
    dsm28 , 13 Mai 2013
    #13
  14. mattious85
    (49) Maine-et-Loire
    merci à vous je vais voir ça
     
    mattious85 , 13 Mai 2013
    #14
Chargement...
Autres sujets similaires Forum Date

rénovation complète de l'instalation électrique

Electricité générale 2 Février 2016

Rénovation tableau électrique

Electricité générale 23 Janvier 2016

rénovation tableau secondaire

Electricité générale 15 Mars 2015

pbm renovation ancien tableau electrique

Electricité générale 17 Mars 2014

Rénovation tableau electrique (fusible=>disjoncteurs)

Electricité générale 26 Janvier 2014