Remplacer un ancien télérupteur par un Legrand 49120

  1. Bonjour tout le monde !

    Un vieux télérupteur est tombé en panne. Ci-joint la photo.
    Je ne connais rien au branchement de cet engin, et on m'a vendu un Legrand 49120 pour le remplacer. C'est possible à faire ? Si oui, comment dois-je le brancher ? Je ne sais pas du tout à quoi correspondent les différents fils.

    Merci d'avance de me donner ce petit coup de main !

    Sam

    [​IMG]

    Et puis le 49120 pour mémoire...

    [​IMG]
     
    scourtoi , 22 Janvier 2015
    #1
  2. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    dsm28 , 22 Janvier 2015
    #2
  3. Bonjour,
    J'avais bien vu cette discussion, mais elle ne m'aide pas car ça ne me dit pas quels fils je dois mettre où, et si mon nouveau télérupteur est compatible avec le circuit en place (apparemment le problème peut se poser).
    Sam
     
    scourtoi , 22 Janvier 2015
    #3
  4. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    y à deux types de branchement possible ! en trois et quatre fils ! en premier nous dire la couleur des fils de vos boutons poussoir ! je vous donne schémas possible pour le contrôle si montage en trois fils notre ami LES3C19 vous à donner la réponse dans les explications mis en partage il ne va pas convenir ! reprendre un des deux schémas dans la photo ci dessous autrement faire branchement de la deuxième photos dans le cas d'un circuit neuf complet.
    [​IMG]
    [​IMG]
     
    dsm28 , 22 Janvier 2015
    #4
  5. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    Nous faire un dessin de ce que tu as déjà ! avec si possible la couleur des fils !
    faire photos avant tout démontage ! regarde les fils d’alimentation phase neutre regarde qu'elle fils part vers l'ampoule les autres sont obligatoirement les BP reste à voir si trois fils ! dans ce cas faire échange du produit suivre recommandation du post précédent plus,simple !
     
    dsm28 , 22 Janvier 2015
    #5
  6. les3c19
    (19) Corrèze
    Salut
    ce télérupteur est compatible 3 et 4 fils.
    Il va falloir passer le fil neutre non présent sur l'ancien
    en prenant les bornes à partir de la gauche
    - borne 1 orange et le violet
    -borne 2 marquée N le neutre
    -borne 3 marquée L le rouge
    -borne 4 le noir
     
    les3c19 , 22 Janvier 2015
    #6
  7. Merci pour vos réponses.
    Mais... question bête : Je le trouve où le neutre ? J'ai ouvert un des boutons, et pas de fil bleu... Est-il indispensable ici ?
    Est-ce que je peux faire :
    - borne 1 : orange et violet
    - borne 2 : pont vers le 3
    - borne 3 : rouge
    - borne 4 : noir

    Un peu comme ça :

    [​IMG]

    Voilà une meilleure image de mon télérupteur...

    [​IMG]

    Et une d'un des BP :

    [​IMG]
     
    scourtoi , 22 Janvier 2015
    #7
  8. les3c19
    (19) Corrèze
    Re
    Il faut respecter mon schémas, le neutre tu le trouve sous le tableau et je crois qu'il y a une boite de dérivation juste à côté des télérupteurs, les appareils fonctionnent avec un certain câblage pas avec un autre.
     
    les3c19 , 22 Janvier 2015
    #8
  9. Ok je vais tenter comme ça. Mais alors pourquoi y'a pas de neutre sur le petit schéma joint à mon précédent message ?
    Merci !
     
    scourtoi , 22 Janvier 2015
    #9
  10. les3c19
    (19) Corrèze
    ben si il y a le neutre,(fil marron) ne pas détourner juste un schémas, lire les explications qui vont avec, sur ce dessin c'est une installation 4 fils donc neutre encore plus obligatoire.
     
    les3c19 , 23 Janvier 2015
    #10
  11. Tes explications, que j'ai lues, ne collent pas avec le schéma. Ou alors t'es pas clair. D'abord tu me dis de mettre un neutre en borne 2, et puis finalement le neutre serait marron... Montage ok sur le schéma, ou pas ok ? Parce que là j'ai 2 options.
    Merci d'avance.
     
    scourtoi , 23 Janvier 2015
    #11
  12. les3c19
    (19) Corrèze
    Non tu n'as pas 2 options, le marron il est sur la photo du télérupteur que tu as mise, et c'est en réponse à cette question que tu posais: Ok je vais tenter comme ça. Mais alors pourquoi y'a pas de neutre sur le petit schéma joint à mon précédent message ?
    ces toi qui te mélange les pinceaux avec tes questions
    Suis ma 1° explication et ne pose plus de question sauf si problème de fonctionnement
     
    Dernière édition par un modérateur: 23 Janvier 2015
    les3c19 , 23 Janvier 2015
    #12
  13. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    Bonjour, du mm avis mais !!!
    Les couleurs de fils hum ! parfois ???? avec ancienne installation ! mieux sortir le multimètre conseil sage .

    je suis pas aveugle y à bien un noir et un bleu au BP ! non ?
     
    Dernière édition par un modérateur: 23 Janvier 2015
    dsm28 , 23 Janvier 2015
    #13
  14. les3c19
    (19) Corrèze
    salut
    de toute façon bleu ou pas c'est une installation 3 fils et avec ce télérupteur il lui faut aussi le neutre.
     
    les3c19 , 23 Janvier 2015
    #14
  15. T'inquiète bonhomme.
    On met ça sur la compte du sale caractère ?
     
    scourtoi , 23 Janvier 2015
    #15
Chargement...
Autres sujets similaires Forum Date

Remplacer télérupteur par inter classiques

Electricité générale 3 Novembre 2016

Remplacer télérupteur par télévariateur

Electricité générale 6 Octobre 2016

Comment remplacer interrupteur avec détecteur par interrupteur classique ?

Electricité générale 28 Octobre 2015

Remplacer une gaine ICTA déjà en place

Electricité générale 19 Mars 2015

Idée pour remplacer 2 piles AA

Electricité générale 7 Avril 2014