remplacement d'un interrupteur double par un simple

  1. squale76710
    (76) Seine-Maritime
    bonjour,
    j'ai un double interrupteur dans mon couloir:
    le 1er commande un éclairage que je souhaite condamner
    le second commande un éclairage qui est contrôlé en vas et vient avec un autre interrupteur à l'autre bout du couloir.

    Je souhaite n'avoir plus qu'un simple interrupteur et conserver le vas et vient, est ce possible ?
    à l'intérieur du boitier j'ai :
    - 1 fil rouge
    - 2 fils noir
    - 1 fil orange
    - 1 fil violet

    merci
     
    squale76710 , 3 Mai 2013
    #1
  2. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    Bonjour,

    identification de l'inter simple et garde le branchement du va et vient

    je supose sur va et vient un fils rouge sur L et deux fils noir ! POUR LES NAVETTES du va et vient ! mais bon çà peux être un autre branchement ! ?
    Dis nous qu'elle sont les couleurs que tu as ? Avec ce dessin ci dessous !

    NB regarde simplement ton deuxieme va et vient au bout du couloir ! tu vas pouvoir voir les fils des navettes de quelle couleur son les fils !
    [​IMG]


    [​IMG]

    en fonction des couleurs des fils navettes entre les deux va et vient çà donne le shéma ci dessus !
     
    Dernière édition par un modérateur: 3 Mai 2013
    dsm28 , 3 Mai 2013
    #2
  3. squale76710
    (76) Seine-Maritime
    [​IMG]
    voila mon branchement actuel, je n'ai pas repéré les fils sur l'ancien boitier.
    A ce jour le vas et vient ne fonctionne que d'un coté
     
    squale76710 , 20 Mai 2013
    #3
  4. LaurentMoselle
    (57) Moselle
    Salut squale76710
    Tu vires le "pont" rouge qui a été fait (et tu laisses le rouge en position 1). Tu vérifies si ton va-et-vient fonctionne. Si oui, tu vires les deux câbles oranges (C'est à dire, tu reproduits le câblage de droite sur le va-et-vient simple). Si non, tu mets le câble rouge en position 2 ("pont toujours retiré) et tu testes, ça devrait fonctionner et tu peux virer les deux câbles noirs (C'est à dire, tu reproduits le câblage de gauche sur le va-et-vient simple)....
    [​IMG]
    Ce qui m'inquiète c'est que tu ne parles pas du tout du câble violet.......

    Cordialement

    Laurent

    P.S. : Manipulations faites avec le disjoncteur coupé et les câbles virés doivent être isolés (on ne sais jamais...)
     
    LaurentMoselle , 20 Mai 2013
    #4
  5. detait
    (19) Corrèze
    Quand on voit le schéma il,s'agit d'un double va et vient

    Tu supprimes le pont de phase (le rouge) et tu testes

    Si cela marche tu peux isoler les fils

    Est ce que le fil violet est raccordé ou pas ?

    Je me suis basé sur l'interrupteur branché
     
    detait , 20 Mai 2013
    #5
  6. squale76710
    (76) Seine-Maritime
    Bonjour merci de vos réponses mais ça ne marche toujours pas voici ci dessous le plan avec tous les cables :
    [​IMG]
    le fil violet arrive a l'ampoule que je veux supprimer
    j'ai beau essayer plusieurs combinaisons mais un coup le vas et vient du bas fonctione et un coup c'est l'autre mais jamais les deux ! sniff
     
    squale76710 , 27 Mai 2013
    #6
  7. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    Bonsoir ; sur ton deuxieme va et vient du couloir ta quoi comme couleur de fils ?
    LES FILS NAVETTES SONT DE QUELLE COULEUR ,?,?, 1 & 2
    Le fils qui est EN L il est de quel couleur également ?
    c'est quand même pas si difficile ! ont va reprendre doucement tout les points voir où y à peut être un soucis !

    les deux marrons en navette ok ! en 1 & 2 sur inter 1 OK EN L c'est la phase arrivant du tableau protection 10A ok

    Sur deuxieme inter va et vient ok deux marron en 1 & 2 fils orange vers l'ampoule la phase ok plus neutre et terre présent ok je vois pas où y a soucis ! si branchement de cette façon .
     
    Dernière édition par un modérateur: 27 Mai 2013
    dsm28 , 27 Mai 2013
    #7
  8. Carminas
    (77) Seine-et-Marne
    Votre descriptif initial n'était pas clair.

    Vous aviez 2 éclairage en va et vient.

    Le premier (celui avec les 2 navettes en marron), vous ne souhaitez pas y toucher.

    Le second commandait 2 lampe. Vous souhaiter en supprimer une (celle avec le fil violet) et vous souhaitez supprimer un point de commande (celui où il y a le fil violet)

    C'est bien cela ?


    Si c'est cela :
    - vous remettez le pont en rouge
    - dans le boitier d'interrupteur que vous supprimez, vous reliez ensemble l'un des fils noir avec l'un des fils orange (si vous en avez 2, car au début du post vous ne parliez que d'un seul, essayez les 2 l'un après l'autre)
    A noter que tel que décrit, on ne peut pas deviner à quoi servent l'éventuel autre orange et le rouge dans cet inter (vu que les branchements ne sont pas représentés)

    @+
     
    Carminas , 27 Mai 2013
    #8
  9. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    Bien d'accord avec toi M CARMINAS c'est clair comme du jus de boudin ! ont veux bien venir en aide mais faut quand même avoir un départ propre !
    y à une boite de dérivation sur les circuits ? possible que çà viens de là le soucis !
    bien d'accord avec toi ! attendons de voir la suite ....
     
    dsm28 , 27 Mai 2013
    #9
  10. squale76710
    (76) Seine-Maritime
    c'est exactement ça que je veux faire
    j'ai remis le pont en rouge
    effectivement je n'ai qu'un seul orange, erreur de ma part.
    donc j'ai relié le orange et un noir puis le orange avec le 2e noir comme ci dessous :

    [​IMG]

    dans les 2 cas l'interrupteur avec orange et noir fonctionne mais pas l'autre
     
    squale76710 , 27 Mai 2013
    #10
  11. Carminas
    (77) Seine-et-Marne
    A l'origine les 2 interrupteurs avec les 2 noirs fonctionnaient en va et vient et allumaient les 2 lampes simultanément ?
     
    Carminas , 27 Mai 2013
    #11
  12. squale76710
    (76) Seine-Maritime
    A l'origine, l'interrupteur avec les 2 fils noirs n'allumait qu'une seule lampe en va et vient.
    sur l'interrupteur de gauche il y a vait 2 boutons: le bouton de droite était en va et vient et le bouton de gauche etait simple et allumait celle que j'ai supprimé
     
    squale76710 , 27 Mai 2013
    #12
  13. Carminas
    (77) Seine-et-Marne
    Ok c'est plus logique.

    Par contre ce que je vous ai indiqué devrait fonctionner

    Quand j'ai dit relier orange avec un noir, je voulais dire avec un domino ou une borne de connexion. C'est bien ce que vous avez fait ?
     
    Carminas , 27 Mai 2013
    #13
  14. squale76710
    (76) Seine-Maritime
    ok pardon j'avais mal compris j'ai hésité a poser la questions.
    donc voici ce que j'ai :
    [​IMG]
    résultat c'est l'autre interrupteur qui controle tout et celui-ci ne fait rien
     
    squale76710 , 27 Mai 2013
    #14
  15. Carminas
    (77) Seine-et-Marne
    Bah oui, j'ai cru comprendre que vous vouliez supprimer celui-ci.
    Donc c'est ce que cela fait.

    Si vous voulez le conserver :
    - le orange sur L (ou P)
    - un noir sur 1
    - un noir sur 2

    Vous isolez le rouge et le violet (séparément) avec un domino

    @+
     
    Carminas , 27 Mai 2013
    #15
  16. squale76710
    (76) Seine-Maritime
    super merci ça marche !!
    bonne soirée
     
    squale76710 , 27 Mai 2013
    #16
  17. Carminas
    (77) Seine-et-Marne
    Parfait

    Comme quoi bien expliquer de quoi on part et bien expliquer ce qu'on veut faire, c'est essentiel pour ce genre de modification.

    @+
     
    Carminas , 27 Mai 2013
    #17
Chargement...
Autres sujets similaires Forum Date

Remplacement d'un interrupteur mixte

Electricité générale 11 Avril 2012

Remplacement d'un ancien tableax éléctrique

Electricité générale 20 Janvier 2012

Remplacement d'un ancien tableau electrique

Electricité générale 21 Novembre 2010

Remplacement d'un interrupteur cassé - branchement

Electricité générale 29 Juin 2010

remplacement d'un télérupteur qui a 25 ans

Electricité générale 8 Octobre 2009