Remise en service PERGE pitherm B300 après vidange circuit chauffage

  1. patmar84100
    (84) Vaucluse
    Bonsoir,
    je souhaiterais vous faire part d'un dysfonctionnement avec ma chaudière PERGE opitherm B300. En effet, après un désembouage par injection de produit dans le circuit puis 4 semaines pour laisser agir le produit, je viens de procéder à la vidange du circuit de chauffage. Tout c'est bien déroulé si ce n'est que la circulation de l'eau chaude dans le circuit est maintenant très long, et en tout cas n'intervient pas dans tous les radiateurs après 5 heures de remise en fonctionnement. Le circulateur fonctionne correctement, les tuyauteries de sortie de chaudière sont brûlantes, mais pas de chauffage !
    Le circuit reste à 1 bar et ne monte plus en pression (2/2,5 bars) comme précédemment lors de la mise en route du circulateur. Aurais-je oublié quelque chose ? Les radiateurs ainsi que la chaudière ont été purgés. Faut-il ajouter un fluide calori-porteur dans le circuit ?
    Merci de votre aide.

    Patmar.
     
    patmar84100 , 6 Janvier 2011
    #1
  2. patmar84100
    (84) Vaucluse
    Rebonsoir,
    fausse peur, les radiateurs chauffent enfin. Il faut attendre que la circulation soit établie, je penses.
    Encore une belle leçon.

    Patmar
     
    patmar84100 , 6 Janvier 2011
    #2
Chargement...
Autres sujets similaires Forum Date

remise a zero poel a pellet edilkamin

Chauffage 15 Décembre 2014

Remise En Pression Chaudiere Saunier

Chauffage 21 Novembre 2012

Annule te remplace (Remise à Zéro des consommations).

Chauffage 5 Novembre 2012

Remise à Zéro de la consommation de pellets

Chauffage 5 Novembre 2012

maison à forte inertie et remise en route du chauffage

Chauffage 25 Septembre 2011