Réglages poele pellet edilkamin funny, chery, moon, space

  1. fab29
    (29) Finistère
    bonsoir,comment règle t'on la temperature du funny edilkamin en p1 p2 p3 p4 p5.merci d'avance
     
    fab29 , 14 Octobre 2015
    #1821
  2. psp3639
    Belgique
    Bonjour,
    Je ne comprends pas bien la question, quelle t°? Quel est le problème? La molette de gauche est-elle en p1-p2-p3 etc ou en degré?
     
    Dernière édition: 15 Octobre 2015
    psp3639 , 15 Octobre 2015
    #1822
  3. fab29
    (29) Finistère
    bonjour,la molette de gauche est sur P1
     
    fab29 , 15 Octobre 2015
    #1823
  4. vingtcent80
    (80) Somme
    bonjour fab29,p1/p2/p3p4/p5 correspond a une puissance et non en degrés,si tu veux le mettre en température il faut appuyer sur la facade de ton poele pendant 2 seconde sur la touche menu et la tu pourra choisir la température que tu veux
     
    vingtcent80 , 15 Octobre 2015
    #1824
  5. fab29
    (29) Finistère
    ok et merci vingtcent80
     
    fab29 , 15 Octobre 2015
    #1825
  6. Nidraj
    (14) Calvados
    Bonjour,
    Personnelement j'ai un petit soucis avec un Edilkamin Cherie, et c'est avec l'heure, je vais dans les réglage comme il est marquer dans le mode d'emploi, a la fin, j'ai le "sauvegarder ??" ok , puis bah... il me met l'heure que j'ai rentrer, et elle ne bouge pas.... elle est juste 1X par jour mais ça ne m'aide pas ;)

    Si vous saviez comment faire ensorte que l'heure avance avec le temps ça m'aiderais a pouvoir le programmer.

    D'avance Grand Merci
     
    Nidraj , 16 Octobre 2015
    #1826
  7. psp3639
    Belgique
    Bonsoir,
    Lorsque l'affichage indique "sauvegarder ok" il faut appuyer sur menu pour confirmer.
     
    psp3639 , 16 Octobre 2015
    #1827
  8. Nidraj
    (14) Calvados
    oui, ca je fais
    ca m'indique le Ok, puis ça reviens au menu normal, l'heure que je viens d'entré est juste, mais ne bouge pas, par exemple là, j'ai inscrit 9:20 il y as 10 minutes, et c'est toujours sur Kg12 09:20 alors qu'il est :34 maintenant
     
    Nidraj , 17 Octobre 2015
    #1828
  9. psp3639
    Belgique
    Bonjour,
    Je ne sais pas.
    Chez moi lorsqu'il affiche "sauvegarder??" j'appuies sur menu et il s'affiche "sauvegarde ok", et l'heure juste.
    Peut-être débrancher le poêle et réessayer, si ça va pas, peut-être retirer la pile, la remettre et réessayer.
     
    psp3639 , 17 Octobre 2015
    #1829
  10. Bonjour,
    J'ai un soucis avec ma télécommande. Elle use à une vitesse folle ( 2 semaines à peine) mes piles.
    Ou alors le soucis vient des piles rechargeables( de marque lidl).
    quelqu'un à t'il se problème?
    merci pour vos réponses
     
    richard.dco , 25 Octobre 2015
    #1830
  11. psp3639
    Belgique
    Bonjour,
    Il faut mettre des piles normales car les piles rechargeables ont une tension de +/- 1,3 volts les autres délivrent 1,5 volts, les piles rechargeables ne conviennent pas pour cette utilisation. Le problème est le même chez moi, même lorsque je n'utilise pas la télécommande, je la garde uniquement pour le thermomètre.
     
    psp3639 , 26 Octobre 2015
    #1831
  12. merci pour votre réponse...pas très écologique tout cela pour un produit qui est censé l’être.
     
    richard.dco , 26 Octobre 2015
    #1832
  13. gudjhino
    (62) Pas-de-Calais
    Bonjour à tous,

    Je possède un poêle edilkamin Nilo (soleil plus). Depuis que je l'ai remis sous tension en octobre, j'ai un problème au niveau de la quantité de pellets restante à l'allumage.
    Lorsque le poêle termine sa phase d'allumage, la quantité de pellets passe à 0kg, le poêle s'éteint et affiche le message "pas de flamme". Je suis obligé d'enlever le message, de remettre la quantité à 15kg et de redémarrer le poêle une seconde fois. Ce problème survient sur 90% des allumages et donc je n'ai plus la possibilité de le programmer.
    J'ai essayé avec le paramètre "réserve" sur On et OFF et j'ai également changé la pile de la carte électronique (pensant que le problème venait de là) mais en vain....

    Quelqu'un aurait-il déjà eu ce problème ou connaîtrait la solution?

    D'avance merci!!!
     
    gudjhino , 9 Novembre 2015
    #1833
  14. psp3639
    Belgique
    Bonsoir,
    La réserve n'a aucune incidence sur le démarrage, c'est pas parce que ça indique 0 kg que le poêle ne démarre pas.
    Si il indique "pas de flamme" c'est parce que la sonde de t° fumée détecte que la température de démarrage n'est pas atteinte, soit la sonde est out, soit il faut augmenter le paramètre "adj tc", d'origine il est réglé sur 10°, tu peux aller jusqu'à 30°, si il ne démarre pas en mettant 30° c'est que la sonde est out.
     
    psp3639 , 9 Novembre 2015
    #1834
  15. gudjhino
    (62) Pas-de-Calais
    Il est vrai que j'ai déjà eu la sonde qui était partie de son logement et que j'avais le défaut "pas de flamme" mais sans que la quantité de pellets ne se mette à 0. Après avoir replacé la sonde, je n'avais plus de problème.
    Je n'ai pas fait le rapprochement avec cette sonde car je bloquais sur le fait que la quantité de pellets passe systématiquement à 0.
    En tout cas merci de ta réponse, je vais essayer en augmentant le paramètre "adj tc" comme tu me le conseilles et je viendrais faire un retour dans quelques jours.

    Edit: j'ai passé la valeur adt tc à 30 (20 a l origine sur mon poêle) depuis quelques jours et depuis je n'ai plus de problème. Encore merci psp ;)
     
    Dernière édition: 13 Novembre 2015
    gudjhino , 10 Novembre 2015
    #1835
  16. patrickvalence
    (07) Ardèche
    Bonjour à tous
    L'année passée le poêle fonctionnait bien , mais en ce moment lorsque les granulés tombent dans le creuset des petites braises s 'envolent .
    Je brûle des pellets qui me reste de la dernière saison , marque Woodstock
    Merci pour vos réponses
     
    patrickvalence , 12 Novembre 2015
    #1836
  17. psp3639
    Belgique
    Bonjour Patrick,
    Chez moi c'est comme cela aussi, lorsque les pellets tombent les particules les plus fines des pellets qui sont en train de bruler sont soufflées par l'air de combustion, pour moi, rien d'anormal.
     
    psp3639 , 13 Novembre 2015
    #1837
  18. patrickvalence
    (07) Ardèche
    Merci pour ta réponse , sauf que moi j ai deja vidé le Té deux fois
    Je pense que les pellets sont plus secs vue leur ancienneté, ils brulent plus vite
    J'ai baissé le PA
    Ce qui m’embête c'est qu'il m'en reste 50 sacs
     
    patrickvalence , 13 Novembre 2015
    #1838
  19. jeanmy2125
    (21) Côte-d'Or
    Bonjour à tous,

    J'ai un poêle Marea depuis octobre 2010.
    Ma carte électronique est une LX64.
    http://www.annisessanta.eu/epages/9...990464805/Products/011&ViewAction=ViewProduct

    J'ai installé une box Domotique.
    Je voudrais piloter la marche et arrêt de mon poêle depuis ma mox.
    J'ai essayé avec in contact sec en entre la pin 2 et 6 de la prise RS232.
    Mais rien se passe.

    Avec cette prise RS232 peux t'on piloter le marche/arrêt ou que faire de la régulation ?
    Ou je dois le connecteur AUX de la carte électronique ?
     
    jeanmy2125 , 15 Novembre 2015
    #1839
  20. Guy 57360
    (57) Moselle
    Bonjour tout le monde
    Après avoir fais la lecture de tous les post,
    Pas mal de feu de conduit aparament.
     
    Guy 57360 , 16 Novembre 2015
    #1840
Chargement...
Autres sujets similaires Forum Date

poele hydro edilkamin bijou réglages

Chauffage 31 Janvier 2015

poele hydro edilkamin bijoux reglages impossible de descendre la temperature ambiante

Chauffage 9 Janvier 2014

Poêle MCZ Hydro (Musa) : questions de réglages

Chauffage 29 Novembre 2010

Reglages Edilkamin Fantasy - Fata - Sirena - Story 13.2 Kw

Chauffage 21 Octobre 2016

réglages sur cherry 11kw

Chauffage 23 Décembre 2014