reglages mcz club 2.0

  1. olivier12
    (12) Aveyron
    Bonjour a vous tous,
    Nouveau sur ce forum que je lis depuis un bon moment ,j'ai aujourd'hui besoin de vos lumières si possible .
    Heureux possesseur d'un poele mcz club 2.0 (canalisé) depuis près d'un an ,j'ai quelques problemes pour règler l'extraction d'air et ce malgrés les indications prises içi. en effet lorsque je reste appuyé env 20 s sur la touche test j'ai 3 petites barres (---) et rien d'autre , pas de SER , ni 0A , rien que --- .???
    avez vous une idée ?
    pour l'apport pellet c'est ok .
    Mon revendeur ayant mis la clés sous la porte subitement, je ne peux rien lui demander.
    Merci à vous .
     
    olivier12 , 29 Novembre 2015
    #1
  2. alain90ulm
    (90) Territoire de Belfort
    bonjour
    cela m'est aussi arrivé .si je me rappel bien il faut mettre les 2 boutons au milieu remote et med).
    j'ai aussi un petit soucis mon poel ne se lance plus en automatique erreur a05.Je dois le demarrer en manuel et cela depuis que j'ai effectué le nettoyage annuel.lorsque je veux regler la vitesse d'extraction j'arrive a 0a 1a 2a 3a 4a mais lorsque ça passe en valeur negative -4a cela defile a toute vitesse et je n'arrive plus a selectionner avec le petit bouton.quelqu'un aurait la solution? merci
     
    alain90ulm , 30 Novembre 2015
    #2
  3. olivier12
    (12) Aveyron
    bonjour,
    merci pour votre réponse , mais vous ne dites pas la procédure pour arriver a : 0a 1a 2a 3a 4a , si vous pouviez m'expliquer .pour l'erreur a05 , je ne l'ai jamais eu .
    merci
     
    olivier12 , 30 Novembre 2015
    #3