Réfrigérateur HS ?

  1. janli-13
    (13) Bouches-du-Rhône
    Bonjour j'ai mon frigo Thomson Cristal SF35C 98 30 5 2326 qui d'un coup n'a plus fait de froid le courant arrive jusqu'au boitier sur le moteur mais le moteur ne fonctionne pas ;( y a t'il un espoir ou dois-je annoncer son décès a la famille:(
    Cordialement
     
    janli-13 , 27 Mai 2013
    #1
  2. les3c19
    (19) Corrèze
    Bonjour
    Avec quoi as tu tester cette arrivée de courant sur le moteur.
    As tu la possibilité de mettre une photo du boitier sur le compresseur ou tu testé cette arrivée de courant?
     
    les3c19 , 27 Mai 2013
    #2
  3. janli-13
    (13) Bouches-du-Rhône
    Tout simplement avec un tournevis testeur;il y a du jus sur les 2 bornes marron du milieu(j'espere que tu pourra voir les photos) et la lampe s’éclaire quand on ouvre la porte
    Cordialement
    PS les photos ne passent pas pourtant elles font 419 et 485 Ko??
     
    janli-13 , 27 Mai 2013
    #3
  4. morelos
    (75) Paris
    Salut,

    Le fait de voir avec un tournevis testeur la même chose des deux côté, veut simplement dire que tu n'as pas de ddp (différente de potentiel): donc c'est normal que le moteur ne tourne pas !!!

    Un tournevis testeur test la Phase, ce n'est pas un voltmètre ...

    Regarde le thermostat, à 99% c'est la cause.

    A+
     
    morelos , 28 Mai 2013
    #4
  5. janli-13
    (13) Bouches-du-Rhône
    Bonjour
    Effectivement j'ai démonté le thermostat et le tuyau était coupé au niveau du bulbe donc j'en ai commandé un (31,25 €)et je l'aurai dans 48 h maxi je vous tiendrez au courant en espérant que ce ne soit que ça....
    Merci a tous pour vos conseils
    Cordialement
     
    janli-13 , 29 Mai 2013
    #5
  6. janli-13
    (13) Bouches-du-Rhône
    Bonjour
    J'ai reçu le thermostat et je l'ai monté Ok le frigo fonctionne encore une fois merci a vous pour vos conseils .

    Cordialement
     
    janli-13 , 4 Juin 2013
    #6
  7. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    bonjour, mettre le rosé au frais ! y à plus kà ! ...monte pas trop le thermostat au départ ! laisse le à un niveau pas trop haut ! et contrôle voir la formation de glace dans la partie réfrigération le volume doit avoir de la matiere pour la congélation
    surveille gentiment le comportement de ton réfrigérateur sur quelques jours .
     
    dsm28 , 4 Juin 2013
    #7
  8. janli-13
    (13) Bouches-du-Rhône
    Bonjour dsm28 toujours fidèle au poste...
    Justement je trouve que le réglage n'est plus pareil les chiffres sur le frigo et la position du thermostat ne corresponde plus et au début j'ai tourné du mauvais coté et il m'a fait du moins 3° (c'est un frigo sans congel)et ensuite en le mettant presque au mini il varie de +3 a +6???
    Cordialement
     
    janli-13 , 6 Juin 2013
    #8
  9. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    Bonjour, et oui ... hum ! tu la encore ton ancien thermostat ? pour voir référence exact ! en 2 T c'est façile de faire une erreur ! en vue extérieur il son identique le piège ! c'est quoi le volume du réfrigérateur ?
    45x1907 ou 45X1857 ou 45x0652 où plus exactement 45X6014 référence constructeur Thermostat A030259
    chez cyberpièces à 17€90 générique à 29€90 en origine y à pi t'être une érreur sur la piéce ! en rapport avec le volume de la bête . bon déjà tu sais que la panne vient du thermostat
    reste à voir si tu te sens le courage de faire échange où si tu le laisse comme çà !
    bof ! perso je le laisse même avec le décalage suffit de voir le niveau graduation ensuite en raport des niveaux dans le réfrigérateur pour pas avoir un début de congélation au niveau pour exemple du bac à légumes !
    Rosé frais pour cette été ! c'est bon ! çà ! .... ;-)
     
    dsm28 , 6 Juin 2013
    #9
  10. janli-13
    (13) Bouches-du-Rhône
    Bonjour dsm28 toujours avec un peu de retard je te réponds.
    Je garde le thermostat j'ai repéré la position qui me convient et je te confirme que le rosé est bien frais ainsi que l'eau pour le pastaga .
    Cordialement
     
    janli-13 , 23 Juin 2013
    #10
  11. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    OKY nickel alors ! ta vraiment bien brancher les cosses sans erreur ? au niveau des couleurs de fils ? y à pas inversion à tout hasard ?
    ta vue en fonction du volume tu peux avoir un modéle identique physiquement mais qui travail pas de la même façon ! c'est souvent le piège ! y à que la référence qui change
    Le coup de la photo çà marche bien avant démontage ! tiens pour ceux qui peuvent avoir même soucis un jours y à la vidéo qui va bien !

     
    dsm28 , 24 Juin 2013
    #11
  12. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    Janli-13

    Bonjour, alors depuis quelques mois çà tourne toujours le réfrigérateur !
    le rosé où pastaga toujours à bonne tempérture? depuis intervention sur la sonde ?

    Bon sans nouvelle je pense que tout va bien !

    amitié !

    bien cordialement
     
    dsm28 , 22 Octobre 2013
    #12
Chargement...
Autres sujets similaires Forum Date

réfrigérateur SAMSUNG RL34SC plus de froid

Electro Ménager 10 Octobre 2015

schema electrique refrigerateur

Electro Ménager 15 Novembre 2013

Mon réfrigérateur coule

Electro Ménager 29 Décembre 2012

Réfrigérateur plus de froid

Electro Ménager 3 Septembre 2011