radiateur sans eau

  1. legio
    (28) Eure-et-Loir
    bonjour et meilleurs vœux a toutes et tous;-)

    j'explique ,je suis en train de déménager mais suis rester cet hiver pour ne pas laisser la maison sans chauffage.
    mais j'ai arrêter un radiateur sans robinet thermostatique dans une chambre qui ne sert plus et avec le froid ,ici -15° je l'ai ouvert mais surprise pas de chauffage .
    je vais dans le grenier voir si pas de fuite ou autres rien!en touchant les tuyaux la chaleur s'arrête au radiateur de la S de Bain la pièce d'avant sur le circuit donc je purge au cas ou! mais rien l'eau n'arrive pas O_o

    j'ai une frisquet gaz liner 2.3kw qui fonctionne très bien et chauffage dans les 8 autres pièces.

    voilà a vous les pros si vous pouviez m'aider ,je vous en remercie d'avance.;-)
     
    legio , 10 Janvier 2009
    #1
  2. legio
    (28) Eure-et-Loir
    je ne sais plus l'ordre d'ouverture des vannes sous la chaudière pour envoyer de l'eau dans le circuit, je ne peux pas faire de photos n'ayant plus de matériel pour.
     
    legio , 10 Janvier 2009
    #2
  3. Younnick
    (56) Morbihan
    Bonjour,
    "je vais dans le grenier voir si pas de fuite"
    Vos tuyaux passent par le grenier ? Sont-ils isolés, purgés également ?
    Je regarde sur un hydro pour le remplissage...

    Amicalement.
     
    Younnick , 10 Janvier 2009
    #3
  4. legio
    (28) Eure-et-Loir
    bonsoir la bretagne

    tout est isolé ,purgé ,je viens de rentrer et suis aller voir ce F.... radiateur et il a de l'eau ,j'essaie de le purger ça coule mais toujours pas d'eau chaude qui vient!

    suite au prochain n° :)
     
    legio , 10 Janvier 2009
    #4
  5. legio
    (28) Eure-et-Loir
    après avoir ouvert la vanne 1/4 de tour s/s la chaudière qui permet de remettre de l'eau dans le circuit ,j'ai ouvert le remplissage doucement pendant que je purgeais le dit radiateur et après environ 5 l d'eau le haut du radiateur commence a étre chaud mais (toujours un mais)il me semble que l'eau chaude arrive par le haut fait le tour et part par le bas ,non?? la c'est l'inverse.!
     
    legio , 10 Janvier 2009
    #5
  6. Younnick
    (56) Morbihan
    Ah ? oui...c'est bizarre...Ces 2 radiateurs sont bien ouverts ? (haut pour la commande et bas par le carré de réglage.
    Les radiateurs doivent être shuntés : par exemple, arrivée haut GAUCHE et départ bas DROITE.
    Essayez de voir si entre le précédent et celui qui chauffe un peu, il n'y aurait pas eu inversion (peut-être lors de la traversée d'une cloison.
    Afin de parvenir à les faire chauffer, il se peut que la vitesse de circulation soit trop faible et n'arrive pas à vaincre les pertes de charge (freins à la circulation) de l'ensemble.

    Amicalement.
     
    Younnick , 11 Janvier 2009
    #6
  7. legio
    (28) Eure-et-Loir
    comme dit sur un autre post j'ai nettoyé la chaudière entièrement ,mon plombier m'a tout expliqué ce matin ,3.30 de boulot mais maintenant j'ai ce fichu radiateur mi chaud et du chauffage partout .
    je vais voir, mettre du désembouage (je crois que c'est comme ça ) pour le moment je pousse un peu la chaleur et demain je revois tout le circuit. ;)
     
    legio , 12 Janvier 2009
    #7
Chargement...
Autres sujets similaires Forum Date

Radiateurs vitalité hudsonreed

Plomberie générale 20 Octobre 2016

Déplacer un radiateur de chauffage central

Plomberie générale 4 Février 2015

radiateurs chauds trop souvents

Plomberie générale 19 Janvier 2015

changement de radiateur a eau

Plomberie générale 22 Décembre 2014

Radiateur sur ballon d'eau chaude

Plomberie générale 24 Novembre 2014