Radiateur qui reste en ECO

  1. lilsaint
    (41) Loir-et-Cher
    Bonjour à tous,

    J'ai installé un gestionnaire d'énergie Calybox 230.
    Il fonctionne très bien sur ma zone 1 principale (salon/séjour/couloir/cuisine) mais pas du tout dans la salle de bain. Le chauffe eau fonctionne également correctement.
    Je n'ai pas encore branché les chambres sur la zone 2.
    La salle de bain est sur la zone 3, il s'agit d'un sèche serviette. Le problème c'est qu'il reste en éco. J'ai regardé la tension entre neutre et fil pilote et j'ai :
    Calybox en mode eco : 225V
    Calybox en mode jour : 16 V ( au lieu de 0V)

    Je pense que mon problème vient de cette tension de 16V qui "ne part pas".

    Je précise que, depuis ce matin, tout le chauffage, le chauffe eau et le gestionnaire d'énergie sont sous un interdiff dédié.

    La ligne qui alimente le radiateur jusqu'au DD est directe. Elle ne semble pas coupée ou abimée aux extrémités. Il s'agit d'un cable contenant 3 fils et il est dénudé seulement dans le socle derriere le radiateur et ds le tableau. Il est sous gaine sur toute sa longueur.

    En débranchant le fil pilote au niveau du gestionnaire j'ai toujours 16V entre neutre et fil pilote... O_o

    J'ai testé le radiateur à la place d'un autre dans le salon et il fonctionne correctement.

    Voilà j'ai dit à peu près toutes les idées qui me sont passées par la tête.

    Est ce que vous avez une idée ?

    Merci
     
    lilsaint , 4 Décembre 2010
    #1
  2. lilsaint
    (41) Loir-et-Cher
    J'ai testé les tensions au niveau du tableau
    et j'ai bien :
    phase - fil pilote : 220
    phase - neutre : 220
    neutre - fil pilote (eco) : 220
    neutre -fil pilote (jour) : 0

    En mode eco, si j'appuie sur le bouton du radiateur pour le passer en mode jour manuellement : il revient en mode eco ==> normal
    En mode jour, si j'appuie sur le bouton du radiateur pour le passer en mode nuit manuellement : il reste sur le mode nuit. Comme si il n'y avait pas de fil pilote.

    Pour voir, j'ai coupé les 3 autres inter diff ainsi que les disjoncteur diff des autres circuits de chauffage et c'est toujours idem.
     
    lilsaint , 4 Décembre 2010
    #2
  3. lilsaint
    (41) Loir-et-Cher
    l'investigation avance,

    J'ai tiré un cable direct entre calybox et fil pilote du radiateur et ça fonctionne niquel.

    J'ai donc un probleme sur le 3 eme fil qui est dans la gaine.

    Je vais retourner voir ce qu'il se passe là haut dans le grenier.
     
    lilsaint , 4 Décembre 2010
    #3
Chargement...
Autres sujets similaires Forum Date

Problème alimentation radiateur

Electricité générale 13 Janvier 2015

alimentation radiateurs electriques

Electricité générale 4 Septembre 2014

trois radiateurs?

Electricité générale 17 Mai 2014

radiateur 1000watts

Electricité générale 12 Mai 2014

hauteur 1m branchement radiateur

Electricité générale 12 Novembre 2013