raccordement spots leds

  1. Pitchounet
    Belgique
    Bonjour, j'ai un souci de raccordement de 3 spots leds de 5w. je pars de l'alimentation en 220v , de là je vais vers une prise ensuite je ponte la prise à un interrupteur qui va ensuite vers 2 wagos un pour tous les fils bleus des spots et 1 pour tous les fils bruns des spots mais quand j'allume, la prise ne fonctionne pas et les spots s'allument puis 1 clignote et ensuite ils s'éteignent tous et plus moyen de les rallumer! Quelqu'un peut m'aider s.v.p. ?  - thumbnail_002.jpg Merci d'avance
     
    Pitchounet , 18 Novembre 2017
    #1
  2. Carminas
    (77) Seine-et-Marne
    Bonsoir

    Comment est-ce raccordé au niveau de la prise ?
    Comment est-ce raccordé an niveau de l'interrupteur ?
     
    Carminas , 18 Novembre 2017
    #2
  3. Pitchounet
    Belgique
    Bonsoir,

    Au niveau de la prise j'ai un fil bleu, un fil brun et un fil terre jaune et vert au centre qui arrivent de l'alimentation générale et dans la même encoche de la prise pour repartir vers l'interrupteur j'ai mis un fil bleu avec le fil bleu d'entrée,pareil pour le fil noir et pas de fil terre vers l'interrupteur .
    Au niveau de l'interrupteur, j'ai repiqué un fil bleu dans un wago auquel sont raccordés les trois fils bleus des spots et un wago avec le fil brun auquel sont raccordés les 3 fils bruns des spots
     
    Pitchounet , 18 Novembre 2017
    #3
  4. Carminas
    (77) Seine-et-Marne
    Et quels fils sont raccordés à l'interrupteur ?
     
    Carminas , 18 Novembre 2017
    #4
  5. Pitchounet
    Belgique
    [​IMG]
    A l'interrupteur part un fil en 1,5 sur lequel j'ai mis 1 Wago sur le fil brun et j'y ai raccordé les 3 fils bruns des spots - j'ai mis aussi un wago sur le fil bleu venant de l'interrupteur et j'y ai raccordé les 3 fils bleus des spots
     
    Pitchounet , 18 Novembre 2017
    #5
  6. Carminas
    (77) Seine-et-Marne
    C'est cela qui ne va pas.

    Il ne faut pas raccorder les bleus à l'interrupteur.

    Il faut mettre sur l'interrupteur :
    - le fil brun qui arrive de la prise sur une borne
    - le fil brun qui arrive du Wago avec les fils brins sur l'autre borne

    Voir l'image du bas sur cet exemple :
    Inter 6.jpg
     
    Carminas , 18 Novembre 2017
    #6
  7. Pitchounet
    Belgique
    Le fil bleu doit donc passer de l'alimentation générale à la prise et de la prise à un wago qui récupère les bleus des spots, c'est bien cela ?
     
    Pitchounet , 18 Novembre 2017
    #7
  8. Pitchounet
    Belgique
    Alors que le fil brun de l'alimentation générale doit passer par la prise puis l'interrupteur et ensuite vers un wago qui récupère les bruns des spots ? c'est bien ces deux raccords que je dois faire ?
     
    Pitchounet , 18 Novembre 2017
    #8
  9. Carminas
    (77) Seine-et-Marne
    Oui c'est cela
     
    Carminas , 19 Novembre 2017
    #9
  10. Pitchounet
    Belgique
    Oh merciiiiiiiii.......... Mr ou Mme Carminas vous me sauvez avec vos explications précises et claires bien à vous
     
    Pitchounet , 19 Novembre 2017
    #10
  11. Pitchounet
    Belgique
    Monsieur Carminas, Aïe, cela ne va toujours pas!mon raccordement des spots est correct grâce à vous parce que quand je branche les spots via wago et fiche dans une autre prise cela fonctionne. mais c'est quand je raccorde à l'interrupteur que cella coince !voilà l'interrupteur c'est un ancien modèle(voir ci-dessous)avec vis
    Par contre j'ai décidé de supprimer la prise à laquelle il était ponté donc je raccorde directement le brun dedans et je repars avec le brun vers les spots el le neutre comme vous m'avez dit va directement aux spots merci d'avance
     

    Fichiers attachés:

    Pitchounet , 20 Novembre 2017
    #11
  12. Carminas
    (77) Seine-et-Marne
    Sans indication sur l'interrupteur, difficile de vous dire comment il se raccorde.
    Il faut le tester au multimètre.
     
    Carminas , 20 Novembre 2017
    #12
  13. Pitchounet
    Belgique
    Après avoir essayé un peu tout avec une lampe test je m'aperçois qu'elle ne fonctionne déjà pas à la sortie du mur...... que faire alors ? Merci d'avance
     
    Pitchounet , 20 Novembre 2017
    #13
Chargement...
Autres sujets similaires Forum Date

Raccordement spots extérieurs

Electricité générale 9 Octobre 2011

Litige raccordement

Electricité générale 27 Février 2020

Raccordement Enedis, les boitiers ?

Electricité générale 6 Octobre 2019

Schéma raccordement : Délesteur / Contacteur de puissance

Electricité générale 15 Novembre 2018

Raccordement moteur portail coulissant à platine de rue (ouverture/fermeture)

Electricité générale 26 Juin 2018