Problème va et vient

  1. Steff
    (13) Bouches-du-Rhône
    Bonjour à tous,
    Je recherche des explications sur un problème d'alimentation de va et vient.
    Je viens de finir un branchement (neuf) de 2 inter va & vient qui commande une prise et un luminaire.
    N'ayant pas d'appareil électrique prêt de moi pour vérifier le fonctionnement, j'ai branché mon testeur dans la prise et actionné les inter.
    Surprise : tout marche sauf que !!! en position coupé, j'ai toujours du courant env. 50V !!!! :-( (230V en marche).
    Est ce normal ? Je doute.
    Pour être sur, j'ai repris mon câblage et vérifier avec un schéma de type :
    http://www.va-et-vient.com/schema_electrique.htm
    Je suis bon. et j'ai également changé mes 2 inter.
    Mais toujours pareil !!!!
    Merci pour votre participation.
    Stéphan
     
    Steff , 10 Avril 2011
    #1
  2. les3c19
    (19) Corrèze
    Bonjour
    C'est le problème des contrôles effectués sur une installation avec des appareils électroniques trop sensibles qui sont surtout fait pour l'électronique
    Cette tension n'est que du courant induit pas d'inquiétude
     
    les3c19 , 10 Avril 2011
    #2
  3. Steff
    (13) Bouches-du-Rhône
    Merci les3c19, ça me rassure.
     
    Steff , 10 Avril 2011
    #3
Chargement...
Autres sujets similaires Forum Date

probleme de fonctionnement d un va et vient a temoin lumineux

Electricité générale 7 Janvier 2015

probleme va et vient

Electricité générale 17 Novembre 2014

probleme de branchement d'une ampoule sur deux double va et vient différent

Electricité générale 3 Mars 2013

probleme installation circuit va et vient

Electricité générale 11 Juillet 2011

problème changement va-et-vient

Electricité générale 15 Août 2010