Problème télérupteur radio YOKIS MTR2000ER

  1. Manu007
    (31) Haute-Garonne
    Bonjour,

    Je vient poster mon problème sur ce forum, car malgré mes recherches je n'ai pas trouvé de réponses, mais j'ai vu que sur ce forum certains s'y connaissaient en radio Yokis.
    J'ai un problème avec l'utilisation d'un télérupteur radio MTR2000ER et mon fournisseur n'a pas su me répondre.

    Pour un palier, j'utilise un télérupteur radio MTR2000ER connecté à deux émetteurs E2BP 5454402, ces émetteurs sont configurés pour fonctionner avec des interrupteurs et non des boutons poussoir.

    Lorsque j'allume et éteint à partir du même interrupteur, ça fonctionne.

    Par contre lorsque j'allume à l'étage, descend, et éteint au rdc, si une autre personne en haut veut rallumer pour descendre, le premier basculement de l'interrupteur ne fonctionne pas, il faut le basculer une deuxième fois pour que ça fonctionne.

    Pouvez-vous m'expliquer comment solutionner le problème ?
     
    Manu007 , 18 Octobre 2015
    #1
  2. les3c19
    (19) Corrèze
    salut
    revoir le câblage des émetteurs
     
    les3c19 , 18 Octobre 2015
    #2
  3. Manu007
    (31) Haute-Garonne
    Salut,

    Effectivement, le retour de l'équipe Yokis :
    "Nous vous conseillons de remettre à 0 l’émetteur et de le reprogrammer avec le récepteur."

    Et tout fonctionne, merci !
     
    Manu007 , 19 Octobre 2015
    #3
  4. les3c19
    (19) Corrèze
    re
    merci du retour
     
    les3c19 , 20 Octobre 2015
    #4
Chargement...
Autres sujets similaires Forum Date

Problème de télérupteur 4 fils

Electricité générale 31 Décembre 2015

probleme telerupteur Schneider

Electricité générale 18 Mars 2013

Problème télérupteur

Electricité générale 8 Février 2013

Problème de câblage de télérupteur

Electricité générale 14 Avril 2012

Probleme telerupteur

Electricité générale 25 Septembre 2011