Problème Télérupteur... (branchement spécial)

  1. grobaloo
    (91) Essonne
    Bonjour à tous !
    Je me permets d’ouvrir un nouveau sujet, car ma demande est assez spécifique et un tout petit peu compliquée. Je vous explique tout en essayant d’être le plus simple possible :

    J’ai récupéré un ancien feu tricolore accompagné d’un bouton poussoir « Appuyez piétons ».
    Voir la photo ci jointe avec les deux parties du BP:

    http://img829.imageshack.us/i/dsc0097pi.jpg/
    http://img829.imageshack.us/i/dsc0098go.jpg/

    Pour que le feu s’allume comme les vrais, j’ai réalisé un circuit électronique qui allume les différentes lampes par intermittence (30s rouge, 30s vert, 5s orange).

    L’électricité entre donc dans la feu par une prise de courant standard (prise elle-même connectée à un fusible 16A et tout le panneau électrique….), puis est transformée en 12v lorsqu’elle entre dans le circuit, fait son chemin, reviens en 230v et alimente une par une les ampoules de 60W (ampoules à incandescences) pour le rouge, orange et vert.

    Mon objectif était de pouvoir allumer, ou éteindre tout ce système à l’aide du bouton poussoir « Appuyez Piéton ». J’ai donc acheté un télérupteur, et ai tout branché entre la prise de courant et le circuit, pour que l’électricité n’alimente le circuit que lorsque j’appuie sur le bouton poussoir (et ne l’alimente plus lorsque je rappuie dessus).

    Voici le schéma de mes branchements :
    http://img535.imageshack.us/i/circuitfeu.jpg/

    Jusque là, je pensais que tout allait bien, puisque le circuit était protégé (grâce au fusible de la prise de courant), et que tout fonctionnait comme je voulais. Seulement 5 jours après l’installation, le télérupteur est devenu HS, la bobine avait grillé.

    Mes questions sont donc les suivantes :
    - (désolé de paraître bête mais…) le télérupteur que j’ai utilisé est celui-ci :
    http://www.leroymerlin.fr/mpng2-front/pre?zone=zonecatalogue&idLSPub=1063284419&renderall=on#6

    Avec une tension de 24v (je l’a vu après coup). Est-ce pour cela qu’il a grillé ?

    - Hormis en acheter un de 230v, que puis-je faire à l’avenir pour que le télérupteur ne grille pas ?
    Faut il rajouter un fusible en plus dans le feu tricolore entre la prise de courant et le télérupteur ?

    Merci d’avances pour vos réponses, n’hésitez pas à me demandez plus d’informations.

    Stan
     
    Dernière édition par un modérateur: 15 Septembre 2010
    grobaloo , 14 Septembre 2010
    #1
  2. les3c19
    (19) Corrèze
    Re salut tu as déjà une réponse sur BDD!!!
     
    les3c19 , 14 Septembre 2010
    #2
  3. grobaloo
    (91) Essonne
    Re bonjour !

    Merci de ta réponse ! Je diversifie les forums pour avoir un maximum d'avis possible, tant ils sont parfois différents (et pour certains erronés).

    Merci encore !

    Stan
     
    grobaloo , 15 Septembre 2010
    #3
Chargement...
Autres sujets similaires Forum Date

Problème de télérupteur 4 fils

Electricité générale 31 Décembre 2015

Problème télérupteur radio YOKIS MTR2000ER

Electricité générale 18 Octobre 2015

probleme telerupteur Schneider

Electricité générale 18 Mars 2013

Problème télérupteur

Electricité générale 8 Février 2013

Problème de câblage de télérupteur

Electricité générale 14 Avril 2012