Problème télécommande de mon volet roulant

  1. manubar
    (13) Bouches-du-Rhône
    Bonjour,

    Depuis plusieurs mois, j'ai un problème avec la télécommande de mon volet électrique.
    En effet, certaine fois en appuyant une fois sur la descente ou la monté il va fonctionner normalement.
    Et d'autre fois il faut appuyer 10, 15 ou 20 fois sur le bouton pour que cela fonctionne.
    C'est assez pénible, j'aimerais avoir votre avis sur ce problème.

    Je ne connais pas l'instalateur, les volets était installé avant que j'achète.

    ___ Ce n'est pas un problème de pile, j'ai fait deux fois le test, et c'est toujours la même chose---

    voici une photo de la télécommande:

    [​IMG]
     
    manubar , 21 Février 2014
    #1
  2. Marsu
    (59) Nord
    Bonjour,

    C'est peut être du à une usure du micro contact qui doit certainement se trouver de l'autre côté de la platine électronique.

    Cordialement,

    Le Marsu
     
    Dernière édition par un modérateur: 24 Février 2014
    Marsu , 23 Février 2014
    #2
  3. manubar
    (13) Bouches-du-Rhône
    Merci pour votre réponse
    Est ce que je peux faire quelques choses pour remédier à cela.
     
    manubar , 24 Février 2014
    #3
  4. Marsu
    (59) Nord
    Bonsoir,

    Il faut voir le type de micro contact.

    Pouvez-vous démonter les deux vis sur la platine électronique et faire une photo de la face cachée ?

    Cordialement,

    Le Marsu
     
    Marsu , 24 Février 2014
    #4
  5. changez la pil de la telecommande
     
    monotona , 25 Février 2014
    #5
  6. bobmax52
    (52) Haute-Marne
    MONOTONA : il faut bien lire les posts avant de répondre n'importe quoi !!

    Il a déjà dit qu'il avait remplacé la pile !!

    ___ Ce n'est pas un problème de pile, j'ai fait deux fois le test, et c'est toujours la même chose---
     
    bobmax52 , 25 Février 2014
    #6
  7. manubar
    (13) Bouches-du-Rhône
    Voici la photo de la face arrière

    merci Marsu de votre aide


    [​IMG]
     
    manubar , 27 Février 2014
    #7
  8. Marsu
    (59) Nord
    Bonjour,

    Connaissez-vous la marque de votre appareillage ?

    Cordialement,

    Le Marsu
     
    Marsu , 3 Mars 2014
    #8
  9. manubar
    (13) Bouches-du-Rhône
    J'ai trouvé difficilement sur une poignée
    " SCHUCO "
     
    manubar , 4 Mars 2014
    #9
Chargement...
Autres sujets similaires Forum Date

Problème lampe couloir

Electricité générale 27 Septembre 2016

Problème chauffage au sol

Electricité générale 24 Septembre 2016

Problème luminaire DALI et autre variateur

Electricité générale 25 Août 2016

PROBLEME SUITE MODIF EJP

Electricité générale 22 Juillet 2016

Probleme prise electrique chambre

Electricité générale 11 Mars 2016