PROBLEME SUITE MODIF EJP

  1. rooyon
    (05) Hautes-Alpes
    photo
     

    Fichiers attachés:

    rooyon , 23 Juillet 2016
    #21
  2. les3c19
    (19) Corrèze
    en même temps fait ceci voir photo
    en plus de ça le fil marron EJP sur la phase disjoncteur avec le rouge qui vient d'EJP et le fil bleu qui vient EJP sur le neutre, mets 2 dominos pour relier les fils phase et neutre qu'il y en ai qu'un seul de branché sur les bornes disjoncteur  - alpes8.JPG
     
    les3c19 , 23 Juillet 2016
    #22
  3. les3c19
    (19) Corrèze
    c'est simple pour supprimer les 2 contacteurs chauffage
    tu supprimes les fils noirs et les bleus en A1 et A2 , ensuite tu branche lefil bleu du haut avec le fil bleu du bas ; le rouge avec le rouge le marron avec le marron et le noir avec le noir, et tu fais la même chose à la place des 2.
    il ne restera plus qu'a rebrancher le chauffe eau en dessous son contacteur et surveiller que ce soir vers 22h / 22h 30 le contacteur s'enclenche
    une fois fini les raccordements tu me mets une belle photo pour contrôle
    en attente de tes demandes si besoin
     
    les3c19 , 23 Juillet 2016
    #23
  4. rooyon
    (05) Hautes-Alpes
    est ce que je peux virer des fils non reliés qui partent du disjoncteur?
     
    rooyon , 23 Juillet 2016
    #24
  5. rooyon
    (05) Hautes-Alpes
    pour le fil bleu qui part du A2 çà fait un 3 ème fil sur A2?
     
    rooyon , 23 Juillet 2016
    #25
  6. les3c19
    (19) Corrèze
    si tu parle du contacteur chauffe eau: NON, les 2 fils prèsents sont à supprimer et il faut en remettre un depuis ledisjoncteur
     
    les3c19 , 23 Juillet 2016
    #26
  7. les3c19
    (19) Corrèze
    OUI impératif.
     
    les3c19 , 23 Juillet 2016
    #27
  8. rooyon
    (05) Hautes-Alpes
    je beugue un peu sur çà !"en plus de ça le fil marron EJP sur la phase disjoncteur avec le rouge qui vient d'EJP et le fil bleu qui vient EJP sur le neutre, mets 2 dominos pour relier les fils phase et neutre qu'il y en ai qu'un seul de branché sur les bornes disjoncteur"
    marron et rouge ejp au même endroit sur disjoncteur?
    c'est qui la phase et qui le neutre sur le disjoncteur ? (je suis un peu une quiche)
     
    rooyon , 23 Juillet 2016
    #28
  9. les3c19
    (19) Corrèze
     
    les3c19 , 23 Juillet 2016
    #29
  10. les3c19
    (19) Corrèze
     - alpes 9.JPG peut être que mon gribouillage va t'aider voir photo
     
    les3c19 , 23 Juillet 2016
    #30
  11. rooyon
    (05) Hautes-Alpes
    j'avais inversé le bleu et le violet sur l'E 211
     
    rooyon , 23 Juillet 2016
    #31
  12. les3c19
    (19) Corrèze
    aucune importance
     
    les3c19 , 23 Juillet 2016
    #32
  13. rooyon
    (05) Hautes-Alpes
    ça c'est fait , je vais virer maintenant les 2 autres contacteurs comme tu m'a dit : je mets un sucre et je les enlève ?
     
    rooyon , 23 Juillet 2016
    #33
  14. les3c19
    (19) Corrèze
    OK une fois fini tu pourras constater que les prise et les radiateurs fonctionnent.

    n'oublie pas la photo finish ^_^
     
    les3c19 , 23 Juillet 2016
    #34
  15. rooyon
    (05) Hautes-Alpes
    çà y est ! j'ai rebranché le chauffe eau sur son alim classique ...j'ai testé avec le mode forcé ,çà le déclenche donc çà sent plutôt bon ;)
    par contre les prises radiateurs ne marchent pas ...?
     

    Fichiers attachés:

    rooyon , 23 Juillet 2016
    #35
  16. rooyon
    (05) Hautes-Alpes
    alors une magistrale erreur ! çà marche !!!
     
    rooyon , 23 Juillet 2016
    #36
  17. rooyon
    (05) Hautes-Alpes
    tous les disjoncteurs des prises étaient sur off ...
    un énorme merci ,je suis vraiment très impressionné !
    je te tiens au courant pour le chauffe eau demain !
     
    rooyon , 23 Juillet 2016
    #37
  18. les3c19
    (19) Corrèze
    Ok à demain si cela ne fonctionne pas ce ne sera qu'un déplacement de fil.
    tu as eu vite fais d'économiser 2400€uros mais là c'est un voleur, un faux électricien ou il en profitait pour changer tout ton tableau de protection et au prix fort.
     
    les3c19 , 23 Juillet 2016
    #38
  19. les3c19
    (19) Corrèze
    salut
    je viens aux nouvelles pour le fonctionnement nuit du CE
     
    les3c19 , 24 Juillet 2016
    #39
  20. rooyon
    (05) Hautes-Alpes
    salut,
    le chauffe eau était jusque là en marche forcée ,donc il y avait de l'eau chaude , je verrai demain ou après demain si ça tourne...
    comment se met il en mode heures creuses puisqu'il n'y a plus d'horloge ?
     
    rooyon , 24 Juillet 2016
    #40
Chargement...
Autres sujets similaires Forum Date

Problème lampe couloir

Electricité générale 27 Septembre 2016

Problème chauffage au sol

Electricité générale 24 Septembre 2016

Problème luminaire DALI et autre variateur

Electricité générale 25 Août 2016

Probleme prise electrique chambre

Electricité générale 11 Mars 2016

problème avec led en série

Electricité générale 19 Février 2016