Problème section cable 2.5 vers 1.5

  1. dawood
    (44) Loire-Atlantique
    Bonjour à tous, je viens de passer des cables pour alimenter mon allée de garage environ 25 m. J'ai commencé avec du cable de 2.5 mm à partir du tableau electrique, ce cable traverse une partie de la maison puis sous le jardin et enfin ressort dans le garage (indépendant de la maison), puis il est raccordé par bornes rapides en boite de deriv à 2 autres cables de 1.5 mm qui desservent le côté gauche (4 luminaires) et le côté droit (4 luminaires). Chaque luminaire est desservis grâce à une borne de jonction enterrée IP68. . Ce qui me pose problème c'est ce cable de 2.5. Je l'avais mis en début de chantier pour une histoire de tension, mais j'ai été obligé entre temps de passer en 1.5 vu la difficulté à connecter les bornes IP68 en 2.5. Si je protège le tout en 10 a, est ce que le passage de 2.5 à 1.5 pose un problème en terme de sécurité, sachant que ce n'est que pour les 8 points lumineux de l'allée.

    En vous remerciant d'avance pour vos lumières:-D
     
    dawood , 5 Septembre 2014
    #1
  2. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    Bonjour, dans cette configuration aucun soucis pour le circuit lumière tu laisse comme çà c'est même mieux ! branchement sur 10A au tableau .
    petite question ? Combien de Watts tes lampes ?
    C'est quoi d’ailleurs comme luminaire ?
     
    dsm28 , 5 Septembre 2014
    #2
  3. dawood
    (44) Loire-Atlantique
    Merci pour ta réponse! Je pensais mettre des lampe à détecteurs de mouvements style borne 60 w.
     
    dawood , 5 Septembre 2014
    #3
  4. les3c19
    (19) Corrèze
    Salut
    tu peux protéger avec un disjoncteur de 16A c'est autorisé par la norme C15100.
     
    les3c19 , 5 Septembre 2014
    #4
  5. dawood
    (44) Loire-Atlantique
    Ok tu penses que c'est mieux de protéger l'ensemble en 16 a malgré la présence de câble de 1.5 mm à la suite du 2.5 mm?
     
    dawood , 5 Septembre 2014
    #5
  6. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    reste en 10 A pour circuit lumière bien suffisant !
    pas besoin de faire frais supplémentaire
     
    dsm28 , 5 Septembre 2014
    #6
  7. les3c19
    (19) Corrèze
    re
    ce n'est pas indispensable ,c'était juste une information.
     
    les3c19 , 5 Septembre 2014
    #7
Chargement...
Autres sujets similaires Forum Date

Problème lampe couloir

Electricité générale 27 Septembre 2016

Problème chauffage au sol

Electricité générale 24 Septembre 2016

Problème luminaire DALI et autre variateur

Electricité générale 25 Août 2016

PROBLEME SUITE MODIF EJP

Electricité générale 22 Juillet 2016

Probleme prise electrique chambre

Electricité générale 11 Mars 2016