problème sèche linge brandt ete 501 f tambour ne tourne plus

  1. humbert
    (38) Isère
    Bonjour.
    Problème sur mon sèche linge brandt ete 501 f à condensation: le tambour ne tourne pas au démarrage. Ca chauffe normal, et (après démontage de la plaque arrière machine) je peux lancer le tambour à la main. Donc possible problème de condensateur (pièce en commande). Oui mais: dans l'attente de ce nouveau condensateur j'ai remis l'"ancien", et lance le tambour à la main; le tambour s'arrète de façon aléatoire, et repart à chaque relance manuelle. Du coup, je me demande s'il s'agit bien du condensateur, et pas d'autre chose.
    Apparemment, deux condensateurs sur cette machine, dont l'un sert d'anti parasite (si j'ai bien compris): c'est l'autre que j'ai commandé (le moins cher...), celui de 8 nf. Merci de votre aide.
     
    humbert , 7 Décembre 2015
    #1
  2. richard 31
    (31) Haute-Garonne
    richard 31 , 7 Décembre 2015
    #2
  3. humbert
    (38) Isère
    Merci a Richard 31 pour sa réponse.
    J'ai déjà eu ce problème de tambour qui ne démarre pas, avec lancement réussi à la main: la solution fut de changer ce condensateur 8nf (se trouvant en partie basse, sous le tambour). Ce qui est nouveau, c'est que le lancement manuel dure un temps, et qu'il faut recommencer la manip plusieurs fois au cours d'un cycle de séchage. L'autre condensateur que vous évoqué, est ce celui qui à l'arrière, en partie haute, au niveau du cable alimentation secteur, ou bien l'un des deux se trouvant en partie basse (dont celui que j'ai commandé)?
    Merci
     
    humbert , 7 Décembre 2015
    #3
  4. humbert
    (38) Isère
    j'oubliais: la photo du condo est similaire à celui que j'ai changé
    merci
     
    humbert , 7 Décembre 2015
    #4
  5. richard 31
    (31) Haute-Garonne
    re, c'est en partie basse oubliez l'anti parasite il n'a rien a voir avec votre souci (celui du haut)
     
    richard 31 , 7 Décembre 2015
    #5
  6. humbert
    (38) Isère
    Ok. donc il s'agit bien d'un des 2 condensateurs du bas. Celui de 8nf (en attente de livraison) et l'autre (dont je n'ai pas encore regardé la valeur): 3 fils (dont 2 sur la même cosse) sont dessus. A moins que vous n'ayez d'autre piste, je vais attendre la livraison du condensateur, et je vous tiens au courant du résultat. Merci encore.
     
    humbert , 7 Décembre 2015
    #6
  7. buzz
    Belgique
    Bonjour,

    Ne pas confondre nF (nano farad) et µF (micro farad). Il y a un rapport de 1.000 entre ces deux unités.
     
    buzz , 8 Décembre 2015
    #7
  8. humbert
    (38) Isère
    Merci de me pointer cette différence; c'est surtout une très mauvaise utilisation du clavier de ma part.
     
    humbert , 8 Décembre 2015
    #8
  9. humbert
    (38) Isère
    Bonjour. Réponse pour Richard 31 et Buzz (et pour les autres rencontrant le même problème).
    J'ai reçu le nouveau condensateur, mis en place, et remontage des parois du sèche-linge: ça fonctionne, problème résolu.
    En fait, du fait du condensateur hs et vu que le sèche-linge est à "rotation alternée", après un premier démarrage à la main, il ne pouvait repartir seul dans l'autre sens... C'est tout bête, mais j'apprends.
     
    humbert , 11 Décembre 2015
    #9
Chargement...
Autres sujets similaires Forum Date

problème frigo américain samsung rsa

Electro Ménager 12 Septembre 2016

Problème d'image sur Panasonic Viera

Electro Ménager 28 Août 2016

Problème Lave vaisselle Bosch

Electro Ménager 21 Janvier 2016

Problème machine à laver Indesit wd106

Electro Ménager 19 Novembre 2015

problème lave vaisselle bosch SGS5922 FF

Electro Ménager 20 Août 2015