problème raccordement interrupteur double

  1. momojito
    (33) Gironde
    Dernière édition par un modérateur: 25 Février 2011
    momojito , 25 Février 2011
    #1
  2. Carminas
    (77) Seine-et-Marne
    Bonsoir

    Vos images ne sont pas accessibles.

    @+
     
    Carminas , 25 Février 2011
    #2
  3. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    marche po ton lien !
     
    dsm28 , 25 Février 2011
    #3
  4. jiellesse
    (77) Seine-et-Marne
    Bonjour

    Tu mets un noir dans chaque connexion repérée "L" puis yu fais un pont entre les deux "L"

    Ensuite tu mets le orange sur une connexion " 1" et l'autre fil (gris je crois) sur le deuxième "1"
     
    jiellesse , 26 Février 2011
    #4
  5. momojito
    (33) Gironde
    merci, je vais tester ça cet aprem.
     
    momojito , 26 Février 2011
    #5
  6. momojito
    (33) Gironde
    ça y est c'est fait!
    merci encore pour le tuyau
     
    momojito , 26 Février 2011
    #6
  7. jiellesse
    (77) Seine-et-Marne
    Bravo à toi et merci du retour d'infos

    Bon WE
     
    jiellesse , 26 Février 2011
    #7
Chargement...
Autres sujets similaires Forum Date

Probleme de branchement plaque à induction siemens ED651FJB1E EN TRIPHASE

Electricité générale 31 Juillet 2017

Problème sèche-linge câble et prise fondus

Electricité générale 4 Mai 2017

Problème éclairage commander par bouton poussoir

Electricité générale 23 Décembre 2016

Problème lampe couloir

Electricité générale 27 Septembre 2016

Problème chauffage au sol

Electricité générale 24 Septembre 2016