problème prise électrique + apllique murale

  1. sebousebi
    (71) Saône-et-Loire
    Bonjour à toute et tous,
    Voilà le petit soucis qui m'arrive dans la maison où je viens d'emménager,tout fonctionne correctement à part une prise électrique qui se trouve dans la cuisine et des fils électriques permettant la pose d'appliques murales qui se trouvent dans le salon.
    Après vérification avec un un multimètre,il s'avère qu'il n'y a ni tension ni résistance.Je vérifie donc le fusil correspond,ce dernier fonctionne.
    Mes compétences en électricité étant assez limitées,j'en appel à votre aide pour tenter d'élucider ce problème.
    En vous remerciant par avance.
    A bientôt.
     
    sebousebi , 14 Avril 2010
    #1
  2. dakada
    (68) Haut-Rhin
    bonsoir

    Les prise se trouvant sous se disjoncteur fonctionne t-elle? est-ce 1 prise ou tout le circuit? c.a.d vous n'avez pas qu'une prise sous se disjoncteur les autre fonctionne t-elle?

    Idem pour le luminaire il nous faut plus de détails.

    Avez-vous démontez votre prise? on peut avoir des photos tableau,prise et luminaire.

    cordialement
     
    dakada , 14 Avril 2010
    #2
  3. martin50
    (50) Manche
    Bonsoir,

    vous devez retrouver le dijoncteur protégeant ce circuit de prise (ou circuit spécifique ex: pour un lave-linge) et le vérifier..même chose pour le circuit lumiaire qui alimente certainement d'autres points lumineux..

    Vous parlez de résistance !! j'espère que vous n'avez pas l'habitude de brancher un ohmmètre sur un circuit succeptible d'être alimenté pour en mesurer sa résistance.!!!;(

    vous allez faire le bonheur de votre marchand d'appareils de mesure..:]
     
    martin50 , 14 Avril 2010
    #3
  4. sebousebi
    (71) Saône-et-Loire
    Bonsoir à vous,
    la prise et les luminaires sont reliés sur le même disjoncteur et les fusibles fonctionne.Toutes les autres prises et luminaires fonctionnent
    J'ai démonter la prise mais aucun fil n'est cassé,mal branché...
    Enfin je vous rassure je ne vérifie pas les resistances lorsque le courant est mis!
    Voilà une photo du disjoncteur[​IMG]
     
    sebousebi , 14 Avril 2010
    #4
  5. dakada
    (68) Haut-Rhin
    bonsoir

    Verifiez les prises avant et aprés celle-ci car ils sont en parallele peut-etres un mauvais serage ou autres.

    Le luminaire a t-il etait rajouté?piqué sur la prise?

    Avez retiré la face du coffret pour resserez toute les connexions des disjoncteurs.

    Faite des photos de la prise et du point luminaire.

    cordialement
     
    dakada , 14 Avril 2010
    #5
  6. martin50
    (50) Manche
    Alors il vous faut remonter de proche en proche vers les autres prises de ce circuit, de même pour le circuit lumière...à moins que ce soit connecté dans une boite de dérivation (qui je l'espère pour vous est accessible...ce qui est une obligation..mais on a vu tant de chose déjà...)
     
    martin50 , 14 Avril 2010
    #6
  7. sebousebi
    (71) Saône-et-Loire
    J'ai déjà vérifié toutes les autres prises et elles fonctionnent et aussi retiré la face du coffret pour resserer les connexions.
    Il n'y a que ce circuit qui ne fonctionne pas.
    Je ne sais pas si les luminaires ont été rajouté ni repiqué sur la prise,mais je pense qu'ils ont été repiqué.
    Quant à la boite de dérivation à quoi ressemble t elle?Un boitier gris?
    Je ne peux malheuresement pas faire de photo supplémentaire pour le moment mais je peux déjà dire que les luminaires sont composés d'un neutre,d'une phase et d'une terre tout comme la prise
    Merci
     
    sebousebi , 14 Avril 2010
    #7
  8. martin50
    (50) Manche
    Re

    Pour les prises il vous faut démonter chaque prise et verifier le pontage sur chacune d'elles..puisque vous ne savez pas sur quel circuit la prise défectueuse se trouve branchée..

    de même pour l'applique murale..

    les boitiers de dérivation sont en général gris et doivent rester accessibles..bien sûr il faudra y consacrer du temps..

    profitez-en (au fil de vos découvertes) pour noter les connexions de circuit...dans le futur cela vous aidera en cas de modification...

    Je ne sais si cela a déjà été dit, en général un shéma d'implantation doit exister pour votre installation..sauf si c'est une vieille intallation..faites en la demande à l'ancien proprio si besoin..

    bon w-e.
     
    martin50 , 16 Avril 2010
    #8
  9. sebousebi
    (71) Saône-et-Loire
    Bonjour,
    En fait la prise défectueuse et les appliques murales se trouvent sur le même circuit électrique.
    J'ai bien trouvé le boitier de dérivation,mais que dois-je vérifier?
    Enfin qu'est que le pontage?
    En vous remerciant de votre aide.
    Bon w-e
     
    sebousebi , 17 Avril 2010
    #9
  10. sebousebi
    (71) Saône-et-Loire
    Au fait est ce normal que le disque du compteur électrique tourne alors qu'aucun appareil ne fonctionne?
    Merci
     
    sebousebi , 17 Avril 2010
    #10
  11. martin50
    (50) Manche
    Bonjour,

    les fils provenant de différentes prises sont reliés entre eux..les phases, neutres et terre..vérifiez que le tout est bien connectés..cependant pour l'applique, son alimentation passe certainement par un interrupteur..donc à vérifier également..

    Pour le compteur, je suppose que vous avez un frigo, peut-être un surgé..etc...cela consomme bien sûr..

    La seule façon de vérifier qu'il n'y ait pas de consomation..;c'est commencer par couper tous les disjoncteurs..s'il tourne encore..là il y a un soucis..

    Cela fait, débrancher tous les consomateurs..je dis bien tous..de même pour l'éclairage...et rebrancher tous les disjoncteurs un à un...et constatez...

    à +
     
    martin50 , 17 Avril 2010
    #11
Chargement...
Autres sujets similaires Forum Date

Probleme prise electrique chambre

Electricité générale 11 Mars 2016

Problème de prise electrique

Electricité générale 30 Juin 2014

Problème sur prise de terre

Electricité générale 25 Septembre 2010

petit probleme bnorme :Prise electrique GTL

Electricité générale 30 Novembre 2009

Problème lampe couloir

Electricité générale 27 Septembre 2016