probleme plafonnier hs

  1. jawan
    (75) Paris
    Invités





    [​IMG]
    Bonjour à tous,

    J'ai actuellement un soucis avec mon plafonnier (de marque Ikea il me semble). Alors qu'il était allumé et que l'ensemble des ampoules fonctionnait, il s'est soudain éteint. Un bruit a accompagné son exctinction ("poc !") et depuis plus rien. J'ai tenté le remplacement d'une ampoule pour voir et cela ne vient pas de là.

    J'ai donc besoin de vos conseils : quel est le problème et quelle est la solution ? Faut-il changer une pièce ou cela est-il aussi couteux qu'un nouveau plafonnier ?

    Merci d'avance pour vos réponses.

    Julien

    Ps : ci-joint une photo vu d'ensemble et un gros plan sur le module

    http://www.cijoint.fr/cjlink.php?file=cj20.../cij4Vbtqpb.jpg

    http://www.cijoint.fr/cjlink.php?file=cj20.../cij4fjPUmc.jpg
     
    jawan , 23 Juillet 2011
    #1
  2. Jeremy27
    (27) Eure
    c'est possible que ton transfo soit H.S!!!
     
    Jeremy27 , 24 Juillet 2011
    #2
  3. bagdammond
    (13) Bouches-du-Rhône
    ou un fil d'alimentation deconnecter ou en coup circuit
     
    bagdammond , 1 Août 2011
    #3
  4. les3c19
    (19) Corrèze
    Bonjour
    La première chose a faire c'est de regarder que le 220 volts est bien a l'appareil si oui voir le transfo et regarder si le 12 volts est bien en sortie!
    Si pas de multimètre pour le 220 mettre une douille et une ampoule classique a la place de ce plafonnier!
     
    les3c19 , 2 Août 2011
    #4
Chargement...
Autres sujets similaires Forum Date

Problème pose plafonnier - Deux phases un neutre?

Electricité générale 12 Mai 2015

Problème lampe couloir

Electricité générale 27 Septembre 2016

Problème chauffage au sol

Electricité générale 24 Septembre 2016

Problème luminaire DALI et autre variateur

Electricité générale 25 Août 2016

PROBLEME SUITE MODIF EJP

Electricité générale 22 Juillet 2016