problème lave vaisselle bosch SGS 46E 32EU

  1. plomb77
    (77) Seine-et-Marne
    bonjour
    j'ai un problème avec un lave vaisselle bosch SGS 46E 32EU

    après une courte duré de repos( environs deux mois de non fonctionnement )je remette le LV en route et il ce rempli en eau et il ce met en vidange et cela en continu

    j'ai vérifier l'eau arrive bien et la pompe fonctionne. quand je fais un reset il ce remet à zero et recommence (le voyant rouge sous l’icône du robinet s'allume au bout de 1 minute environ.

    merci de votre aide
     
    plomb77 , 3 Juin 2012
    #1
  2. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    bonjour,
    01 contrôle la sécurité le switch anti débordement le flotteur en dessous de la cuve.
    si pas de trace d'eau ok ! passe au contrôle interne suivant ->
    02 ton aquastop voir si pas blocage par du calcaire où de la merde dans le tuyau c'est fréquent !
    en soufflant dedans tu dois entendre un clic si rien c'est lui qui pose problème en général en faisant attention çà ce démonte ! si pièce moulée c'est mort ! plus ka changer la pièce autrement démonte et nettoie proprement !
    pour le calcaire si trace! utilise vinaigre d'alcool comme d'habitude ! contrôle le contact au multimètre où testeur continuité le contact passe à vide et coupe en action
    déjà y à peut être un autre soucis !
    en premier dés la mise en marche ! tu dois avoir en premier la pompe de vidange en action puis ce coupe et seulement après le remplissage en eau bas de cuve
    quand niveau en eau atteins l'aquastop coupe l'électrovanne en arrivée et le programmateur lance la phase de prélavage où lavage
    on à un membre de mémoire qui à déjà rencontré ce type de problème sur le site ! regarde un peux si y à pas déjà réponse donner également !;-)
     
    dsm28 , 3 Juin 2012
    #2
  3. plomb77
    (77) Seine-et-Marne
    merci pour la réponse mais je me suis peut être mal expliqué
    quand je met le LV en route il ce rempli mais ne s'arrêt pas de ce remplir et le switch met en route la pompe qui le vidange alors là l'eau ce coupe une fois vidangé il ce re-rempli et ça en continu
     
    plomb77 , 3 Juin 2012
    #3
  4. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    bonjour,
    regarde si ta pas fais une erreur sur la référence machine
    moi j'ai pour Pièces détachées pour BOSCH - SGS46E72EU
    et non 32
    possible mm série !
    contrôle ton aquastop c'est lui qui cause problème à mon avis ! démonte le et contrôle le switch après voir SAV si pbs carte ! là c'est une autre histoire ...
    voir site également : cyberpiéces et assistance gratuite !;-)
    va voir ! site sérieux et rapide technicien qui tiens la route également !
    bien cordialement
    à distance je peux malheureusement pas faire contrôle à ta place ! désolé
     
    dsm28 , 6 Juin 2012
    #4
  5. plomb77
    (77) Seine-et-Marne
    bonjour
    merci pour l'info je vais démonter et le contrôler et aller faire un tour sur le site que tu m'as donné
    cordialement
     
    plomb77 , 7 Juin 2012
    #5
Chargement...
Autres sujets similaires Forum Date

Problème Lave vaisselle Bosch

Electro Ménager 21 Janvier 2016

Problème machine à laver Indesit wd106

Electro Ménager 19 Novembre 2015

problème lave vaisselle bosch SGS5922 FF

Electro Ménager 20 Août 2015

problème sur lave vaisselle thermor silence VI645N/E

Electro Ménager 14 Mai 2015

Problème lave-vaisselle Siemens SE24238FF/01

Electro Ménager 11 Janvier 2015