problème frigo américain samsung rsa

  1. aros86
    (86) Vienne
    bonjour,voila depuis peu mon congélateur ne veut plus descendre en température,maximum 1°,le compresseur tourne(et tres chaud),ventilo ok , pas de prise en glace, condenseur propre,la température relevée au thermomètre est 1° alors que l'affichage du congel indique -20,serai ce un problème de sonde ?compresseur? ou?
    Voila je suis perdu si quelqu’un pouvait me sauver merci d'avance
     
    aros86 , 12 Septembre 2016
    #1
  2. richard 31
    (31) Haute-Garonne
    bonjour,
    fonctionnement du compresseur et pratiquement pas de froid alors qu'il n'est pas pris en glace
    désolé le souci est grave car concerne le circuit que seul un frigoriste peut traiter
     
    richard 31 , 12 Septembre 2016
    #2
  3. aros86
    (86) Vienne
    bonjour merci de votre réponse,vous parlez du circuit frigorifique?il y aurait une fuite?
     
    aros86 , 12 Septembre 2016
    #3
  4. richard 31
    (31) Haute-Garonne
    re, par forcément une fuite , mais un encombrement du circuit ou clapets du compresseur fuyards ,
    mais dans tous les cas il faut ouvrir le circuit que seul un frigoriste peut effectuer
     
    richard 31 , 13 Septembre 2016
    #4
  5. aros86
    (86) Vienne
    d'accord merci encore pour vos réponses,il y a juste une chose que je ne comprend pas ,pourquoi la température relevée au thermomètre n'est pas la même que sur l'afficheur?il indique -20° et le thermomètre 1° ,(sondes placées pratiquement au même endroit)?
     
    aros86 , 13 Septembre 2016
    #5
  6. aros86
    (86) Vienne
    ah oui je précise que c'est un frigo americain a 1000e et il a 3 ans:|
     
    aros86 , 13 Septembre 2016
    #6
  7. aros86
    (86) Vienne
    personne?
     
    aros86 , 15 Septembre 2016
    #7
  8. richard 31
    (31) Haute-Garonne
    re,
    pour vous dire quoi de plus??
    seul le frigoriste pourra expliquer le souci sur le circuit
     
    richard 31 , 15 Septembre 2016
    #8
  9. aros86
    (86) Vienne
    par rapport au relevé différent des sondes?une explication?
     
    aros86 , 15 Septembre 2016
    #9
  10. richard 31
    (31) Haute-Garonne
    re, l'évaporateur étant déséquilibré du fait que le circuit a un souci
    il n'y a rien d'étonnant a ce que l'afficheur soit en dysfonctionnement
    par contre ce n'est pas en sachant cela que vous résoudrez le problème pour autant
    il vous faut prendre la décision
     
    richard 31 , 18 Septembre 2016
    #10
  11. aros86
    (86) Vienne
    merci encore,maintenant je suis d'accord avec vous seul un vrai dépanneur pourra faire la manipulation surtout si c'est une fuite,maintenant si c'est le compresseur,je vois pas ce qu'il pourra faire de plus,c'est compresseur hermétique,la seule chose qu'il me dira est de le changer ,au moins 400e et 100e pour me dire ca,pour la fuite je sais pas peut être pendre des mesures pour avoir surchauffe ,sous refroidissement?bref merci vous
     
    aros86 , 18 Septembre 2016
    #11
Chargement...
Autres sujets similaires Forum Date

Problème d'image sur Panasonic Viera

Electro Ménager 28 Août 2016

Problème Lave vaisselle Bosch

Electro Ménager 21 Janvier 2016

problème sèche linge brandt ete 501 f tambour ne tourne plus

Electro Ménager 7 Décembre 2015

Problème machine à laver Indesit wd106

Electro Ménager 19 Novembre 2015

problème lave vaisselle bosch SGS5922 FF

Electro Ménager 20 Août 2015