probleme extracteur

  1. wismer
    (34) Hérault
    Bonjour

    J'ai un soucis avec mon extracteur de salle de bains et espère que vous pourrez m'aider. Cet extracteur est branché sur l'interrupteur de la lumière du plafond avec un système de temporisation et marchait très bien jusqu’à maintenant.

    Hors maintenant il tourne au ralenti lumière allumée et prend la bonne vitesse lorsque j'eteinds (le temps de la temporisation).

    Quelqu'un saurait d’où ça peut venir ?
    l'extracteur a 3 ans (pb d'age ?), je n'ai rien modifié depuis a part installation d'un faux plafond (déconnexion/reconnexion de l'extracteur) et changement d'ampoules.

    J'attends vos idées avec impatience et merci d'avance
     
    Dernière édition par un modérateur: 6 Décembre 2013
    wismer , 6 Décembre 2013
    #1
  2. les3c19
    (19) Corrèze
    Bonjour
    tu nous dis que tu n'a rien modifié et après tu nous dis déconnexion/reconnexion et bien ces reconnexions sont à revoir
    Il y a un mauvais câblage inversion du fil L et L1 autrement dit phase et retour bouton lampe
     
    Dernière édition par un modérateur: 6 Décembre 2013
    les3c19 , 6 Décembre 2013
    #2
  3. goodfred69
    Belgique
    Bonjour ,

    Je possède aussi un extracteur avec tempo et hygrostat .
    Il a fonctionné impeccablement pendant un an et maintenant sans avoir touché à rien , il ne s'arrête plus ....
    J'ai mis les potentiomètres à fon et au minimum mais rien n'y fait ...
    Auriez vous une idée du soucis ???
    Où sont les capteurs , peuvent ils être bouchés ???

    D'avance merci de votre réponse .
     
    goodfred69 , 3 Janvier 2015
    #3
  4. les3c19
    (19) Corrèze
    as tu attendu au moins 15 mm pour voir si cela s'arrêtait
     
    les3c19 , 4 Janvier 2015
    #4
  5. goodfred69
    Belgique
    Je suppose que tu voulais dire 15 min.
    Oui biensur .
    Ici je l'ai débranché car il tournait depuis 2 jours ....
    Si vous avez une solution ....
     
    goodfred69 , 4 Janvier 2015
    #5
Chargement...
Autres sujets similaires Forum Date

problèmes avec Silent 200 extracteur d'air

Electricité générale 4 Septembre 2013

Probleme extracteur d'air

Electricité générale 16 Juin 2013

Problème lampe couloir

Electricité générale 27 Septembre 2016

Problème chauffage au sol

Electricité générale 24 Septembre 2016

Problème luminaire DALI et autre variateur

Electricité générale 25 Août 2016