Probleme extracteur d'air

  1. cisko
    (68) Haut-Rhin
    Bonjour, tout d'abord, il faut préciser que je suis vraiment nul en électricité.
    Voilà, je viens d'acheter un extracteur d'air standard pour ma salle de bain car il y avait des problemes d'humidité. Je voulais simplement branché cet extracteur de facon à ce qu'il fonctionne quand j'allume ma lumiere à l'interrupteur et qu'il arrete de fonctionner quand j'eteinds ma lumiere. J'ai donc acheter un cable avec 3 fils à l'interieur ( vert/jaune, bleu et marron ). J'ai tout simplement branché le bleu et le marron fils sur mon interrupteur et raccorder ces 2 memes fils à mon extracteur. Mon soucis, c'est que c'est l'inverse qui se passe, l'extracteur fonctionne quand ma lumiere est éteinte et s'arrete dès que j'allume ma lumiere.
    Quelqu'un aurait idée sur mon probleme ? ou peut etre n'ai-je pas été assez clair dans mes explications ? je vais essayer de mettre des photos pour que ce soit plus explicite.

    Merci de votre aide.
     
    cisko , 16 Juin 2013
    #1
  2. Carminas
    (77) Seine-et-Marne
    Bonjour

    Ce n'est pas bon.
    En gros vous avez monté l'extracteur en série.

    Il faut que vous récupériez le neutre (par exemple au niveau de la lampe) pour y raccorder un des deux fils.

    @+
     
    Carminas , 16 Juin 2013
    #2
  3. cisko
    (68) Haut-Rhin
    Bonjour et merci de votre intervention aussi rapide
    D'accord, je pense avoir compris. est ce que que je dois faire partir deux fils de mon interrupteur qui vont aller dans un domino et dans ce meme domino je relie les fils de ma lumiere avec ceux de l'extracteur ?
    Je m'excuse encore mais je suis vraiment zéro en electricité et surtout j'ai peur de faire une betise.
     
    cisko , 16 Juin 2013
    #3
  4. Carminas
    (77) Seine-et-Marne
    Tout dépend comment est fait le cablage actuel.

    Voici 2 exemples pour vous aider à comprendre le principe et dont vous pouvez vous inspirer

    [​IMG]

    [​IMG]


    A noter que ces montagse ne permettent pas une temporisation après extinction

    Pour une sdb un extracteur d'air hygrométrique est plus pertinent.

    @+
     
    Dernière édition par un modérateur: 16 Juin 2013
    Carminas , 16 Juin 2013
    #4
  5. cisko
    (68) Haut-Rhin
    Super, merci beaucoup de vous pencher sur mon cas, c'est tres gentil . Je vais regarder tout ca et reviendrai vers vous pour vous donner le resultat.
    Merci encore et bonne fin de week-end.
     
    cisko , 16 Juin 2013
    #5
  6. italien
    (94) Val-de-Marne
    Bonjour,

    On ne peux pas repartir directement de la lampe ? (ci c'est plus facile)

    Cordialement.

    a+
     
    italien , 16 Juin 2013
    #6
  7. Carminas
    (77) Seine-et-Marne
    Oui dans la mesure ou l'extracteur n'est pas temporisé c'est effectivement possible.
     
    Carminas , 16 Juin 2013
    #7
  8. cisko
    (68) Haut-Rhin
    Bonjour, le probleme a été resolu , comme vous l'aviez dit , il fallait recuperer la phase de ma lampe. Merci à tout le monde pour votre aide.
     
    cisko , 6 Juillet 2013
    #8
  9. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    de rien le forum est là pour çà ! nous également ! c'est bien quand çà fonctionne du premier coup !!! :-P ;-)
    merci du retour !
    bien cordialement .
     
    dsm28 , 6 Juillet 2013
    #9
Chargement...
Autres sujets similaires Forum Date

probleme extracteur

Electricité générale 6 Décembre 2013

problèmes avec Silent 200 extracteur d'air

Electricité générale 4 Septembre 2013

Problème lampe couloir

Electricité générale 27 Septembre 2016

Problème chauffage au sol

Electricité générale 24 Septembre 2016

Problème luminaire DALI et autre variateur

Electricité générale 25 Août 2016