problème electrique

  1. jlouis_johnny
    (36) Indre
    Bonjour,

    je profite de votre forum pour poser une question :

    Ma maison est en triphasé, qd je disjoncte le fusible de l'éclairage, bien sur ca s'eteint. Par contre qd j'enleve le fusible et que je "rejoncte" , tout se rallume. A quoi sert le fusible si ca fonctionne sans. Si ca fonctionne sans, pourquoi cela ne fonctionne pas quand c'est disjoncté?

    MeRcI
     
    jlouis_johnny , 9 Décembre 2009
    #1
  2. les3c19
    (19) Corrèze
    Bonjour
    Ou c'est tout simple ce doit être un porte fusible bipolaire, quand tu le referme tu "rejoncte" le neutre et ce neutre est commun a plusieurs phases, ce qui arrive fréquemment dans des installation un peu ancienne!
    En cherchant un peu tu devrais trouver un deuxième fusible qui coupe aussi cette lumière!
     
    les3c19 , 10 Décembre 2009
    #2
  3. jlouis_johnny
    (36) Indre
    Bonjour et merci de votre réponse. Mais, pourquoi cela fonctionne-t-il aussi sans fusible?

    Ca me parait un peu dangereux, en fait je ne coupe pas la phase?

    Merci et désolé de pas bien comprendre :-s
     
    jlouis_johnny , 10 Décembre 2009
    #3
  4. les3c19
    (19) Corrèze
    Bonjour
    En ne coupant que ce porte fusible tu ne coupa pas la phase, c'est un autre porte fusible qui coupa la phase. A y regarder de près!!
     
    les3c19 , 10 Décembre 2009
    #4
  5. moussa
    (38) Isère
    bonsoir,c'est un porte fusible bipolaire ou unipolaire????????????
     
    moussa , 14 Décembre 2009
    #5
  6. martin50
    (50) Manche
    Non,

    ce que les3c19 veut dire c'est que vu l'usage distribué d'un neutre sur plusieurs circuits...un autre fusible sera également à ouvrir pour désalimenter réellement le circuit..

    Pour qu'une lampe brule..il faut 2 fils...appelons les L & N

    Le N (le même pour tous) partait dans tous les sens vers les lampes sans protection..

    Par contre le L lui passait par un fusible (protection circuit)

    Dans le temps, c'est de cette façon que les installations était réalisées, ce qui signifie que même si un autre L étatit utilisé sur un circuit précis, le fait que le même N alimentait toutes les lampes (qui ne sont jamais qu'un filament = un fil) ce circuit n'était jamais totalement isolé donc toujours présence de courant via le N

    C'est pourquoi dans de telles anciennes installations, il faut chercher après l'autre L qui reste succeptible d'alimenter la lampe (via le N)..

    c'est + clair...??
     
    martin50 , 14 Décembre 2009
    #6
  7. Bonjour
    Il y'a plusieur possibilité de panne, il se peut qu vous aviez double panne .
    En triphasé il doit y'avoir trois fusible pour chaque phase un fusible et bien sur le neutre et tjr neutre pas besoin d'un fusible quand vous ditez vous enlevez un fusible c'est le quelle des trois soit il y'as une instalation en Etoile entre neutre et phase il faut avoir 230 v et la vous aviez un probléme avec votre disjoncteur difrenciel triphase voila sa réssteune idé.
     
    mec_du-69 , 18 Décembre 2009
    #7
Chargement...
Autres sujets similaires Forum Date

Probleme prise electrique chambre

Electricité générale 11 Mars 2016

Problème chauffage electrique petite salle de bain

Electricité générale 18 Décembre 2015

problème électrique chaudière : au secours!

Electricité générale 25 Août 2015

Problème de boite de raccord électrique

Electricité générale 8 Août 2015

Problème électrique sur disjoncteur général EDF

Electricité générale 23 Janvier 2015