problème dilatation tuyau

  1. lolostmedard
    (33) Gironde
    Bonjour lorsque ma chaudière se declenche mes tuyaux claquent... j'ai essayé de desserer les collier... rien.
    La purge est bien faite.
    JE ne sais pas quoi faire...ça m'empêche de dormir... quelqu'un peut-il m'aider ???
    Merci
     
    lolostmedard , 22 Décembre 2014
    #1
  2. fabio88
    (88) Vosges
    Bonjour ,
    Pourrais tu précisé quel type de chaudière possède tu?
    As tu un vase d'expansion sur ton installation?
     
    fabio88 , 22 Décembre 2014
    #2
  3. lolostmedard
    (33) Gironde
    Bonjour,c'est une de Dietrich a condensation.il y a un vase dans les combles en plus de celui d'origine dans la chaudière. hier soir j'ai agrandi les trous du passage des murs...ça a l'air d'aller mieux...on va attendre et voir quelques jours.
    Mercipour votre réponse
     
    lolostmedard , 23 Décembre 2014
    #3
  4. MrSantos
    (70) Haute-Saône
    Vanne grippée d'un radiateur ou l'arrivé et la sortie inverssée.
     
    MrSantos , 26 Décembre 2014
    #4
  5. lolostmedard
    (33) Gironde
    Bonjour, plus de bruit dans les tuyaux!!!passage des murs trop étroits et donc pas place pour la dilatation...portant entrées et sorties radiateurs sont inversées.. mais bon ça marche...
    Merci de votre réponse.
     
    lolostmedard , 27 Décembre 2014
    #5
  6. lolostmedard
    (33) Gironde
    Bonsoir à tous...me revoilà avec mes tuyaux...
    Depuis le début de l'automne tout aller bien...sauf que depuis quelque jours,sans raison,revla les bruits....voici mon raisonnement et peut être une solution...
    1:bruit à partir de 32 degrés
    2 arrêt vers 35 degrés
    3re bruit au refroidissement.
    Ce que j'ai fait:
    J'ai monté le tca(pied de courbe à 30 degrés)
    J'ai mis la pente courbe à 0,5
    Mes thermostatique s salon sont à 3
    Résultats:
    20 degrés à sonde d'ambiance( c'est la température demandée)
    Plus de bruit...ou vraiment très peu...
    Donc je suis content...
    À j'oubliais....influence sonde amb à 8 et pompe post chauffe à 0 minutes...
    Question:
    Mes réglages sont ils bons??(pour les économies??ma chaudière tourne à 0% de sa puissance tous les 1/⁴ d'heure pendant 10minutes comme avant)
    Mon raisonnement est il bon??
    Merci pour vos lumières et j'espère que ça peut aider certains qui ont le même soucis....
    Bonne nuit
     
    lolostmedard , 8 Décembre 2015
    #6
Chargement...
Autres sujets similaires Forum Date

Problème presostat air

Plomberie générale Mardi à 16:43

Probleme odeur receveur douche avec sanibroyeur

Plomberie générale Lundi à 13:20

Problème de remontée d'eau dans le garage et solution

Plomberie générale 12 Septembre 2016

problème pause receveur resine

Plomberie générale 9 Septembre 2016

probleme flotteur wc suspendu cook& lewis

Plomberie générale 23 Août 2016