Probleme d'eau chaude sur chaudiere gaz

  1. jeanjean
    (60) Oise
    Bonjour, je possede une chaudiere gaz à ventouse chaffoteaux et maury G23 e FF et voilà mon probleme:Quand le chauffage fonctionne et que je veux de l'eau chaude sanitaire, elle est froide; Je sais que pour ameliorer le confort sanitaire, une temporisation de 3 minutes intervient apres chaque puisage sanitaire:Le chauffage ne redemarre qu'apres ce laps de temps.Donc j'ouvre le robinet pendant cette periode et j'obtiens de l'eau chaude.Si le chauffage est à l'arrêt j'ai de l'eau chaude aussi.Merci de resoudre mon probleme
     
    jeanjean , 8 Janvier 2009
    #1
  2. Younnick
    (56) Morbihan
    Bonjour,
    je rage car j'aimerais bien vous aider, mais je n'arrive pas à trouver un seul schéma de cette chaudière sur le net.
    Je pense qu'il y a un échangeur à plaques dans celle-ci ainsi qu'une vanne de priorité sanitaire (appelée injustement vanne trois voies) ?
    Confirmez SVP le type exact de cette chauffoteaux.
    Si j'ai bien compris : de l'eau chaude pendant la temporisation et en position ETE ou en position HIVER lorsque la chaudière n'est plus en demande avec le circulateur en fonction.
    Y a-t-il un thermostat d'ambiance, et si oui, a-t-il une fonction sur le circulateur ou sur le brûleur ?

    Amicalement
     
    Younnick , 9 Janvier 2009
    #2
  3. jeanjean
    (60) Oise
    Bonjour,
    le type exact,est comme je l'ai preçise:G 23 e FF
    Pour le thermostat, oui il agit sur le circulateur et le brûleur en mode chauffage.
     
    jeanjean , 11 Janvier 2009
    #3
  4. jeanjean
    (60) Oise
    [​IMG] voiçi une photo
     
    jeanjean , 13 Janvier 2009
    #4
  5. Younnick
    (56) Morbihan
    Bonjour,
    après recherche,il s'agit de la Nectra.
    Après analyse du circuit, et ne connaissant pas cette chaudière, il semblerait malgré tout que la vanne 3 voies (injustement appelée ainsi, je dirais plutôt : vanne de priorité sanitaire pour ne pas confondre avec une vanne de mélange...) soit en défaut.
    Lorsque, en position ETE, vous demandez de l'eau chaude, les radiateurs chauffent-ils ? Si c'est le cas, la vanne 3 vois est restée bloquée en position chauffage ...ou en position intermédiaire...

    Voici son schéma de fonctionnement :
    http://forums.futura-sciences.com/a...-chaffoteaux-maury-nectra-23-pr.-de-fonct.jpg

    A suivre donc.

    Amicalement.
     
    Younnick , 15 Janvier 2009
    #5
  6. titoff541
    (55) Meuse
    est ce que vous avez une sonde de temperature,appeler clipson,situer en haut du tube de depart ecs,qui doit peut etre pas faire coupure.ou diminuer l aquastat en temperature chauffage,et augmenter la temperature eau chaude.le sanitaire est tjr prioritaire.
     
    titoff541 , 15 Janvier 2009
    #6
  7. jeanjean
    (60) Oise
    Bonjour,
    pour repondre à titoff,il n'y a pas de sonde de temperature appeler clipson.
    Pour la question de Younnick,Lorsque je suis en position ete la chaudiere fonctionne normalement,et la conduite chauffage reste froide.
     
    jeanjean , 16 Janvier 2009
    #7
  8. titoff541
    (55) Meuse
    avez vous une bonne pression d eau sur le tableau de bort a 1,5 bar,c normal qu en position ete,que vous avez que de l eau chaude sanitaire.ou purger l air des radiateurs.ou faite une demande en position hiver,tester avc un tournevis si la pompe marche.
     
    titoff541 , 16 Janvier 2009
    #8
  9. Younnick
    (56) Morbihan
    Bonsoir titoff541 et bien sûr jeanjean,
    bon, c'est pas la 3 voies donc voici la suite logique de mon raisonnement...

    Au vu du schéma fonctionnel, le débistat circuit primaire est actionné car la pompe tournant pour les 2 fonctions ne le ferait pas de manière sélective. De plus, il conditionne l'alimentation du bloc gaz.
    Si la pression était incorrecte, on aurait rien de plus à mon avis car je ne vois pas de sécurité manque d'eau
    Le débistat sanitaire fonctionne également puisque le puisage est correct en ETE.
    J'aurais préféré avoir un départ chauffage chaud, le problème était résolu !

    Maintenant, il me manque le schéma du circuit électrique commande et puissance....
    Je ne vois pas un défaut de l'une des 2 sondes car il y aurait disfonctionnement en ETE...
    Je ne vois qu'un problème sur la platine ou sur le sélecteur ETE/HIVER en position HIVER qui n'autoriserait pas la motorisation de la vanne en position sanitaire lors d'une demande, par l'intermédiaire de la platine...

    A suivre dès que je trouve la doc...désolé...


    Amicalement.
     
    Younnick , 16 Janvier 2009
    #9
  10. titoff541
    (55) Meuse
    oui,c un probleme electrique,soit cela vient de l inverseur ete,hiver qui est commander par la pompe,le blog gaz,vanne 3 voie.ou voir le circuit imprimé.
     
    titoff541 , 16 Janvier 2009
    #10
  11. jeanjean
    (60) Oise
    Bonjour,
    dans mon premier message je cite:" donc j'ouvre le robinet pendant cette periode et j'obtiens de l'eau chaude" ; il faut lire "après cette periode".
    Excusez mon erreur.
     
    jeanjean , 17 Janvier 2009
    #11
  12. jeanjean
    (60) Oise
    Sur le circuit puissance, c'est à dire la motorisation si je met un voltmetre au bornes à l'entree moteur ou la sortie platine est ce que je verrais si le moteur de la vanne est sous tension dans les differentes demandes?

    amicalement.
     
    jeanjean , 17 Janvier 2009
    #12
  13. titoff541
    (55) Meuse
    en testant le moteur de la vanne 3V,oui,on peut voir si il y a une tension,je ne sais pas si sur la platine,il y a un transformateur.c un peu plus delicat pour tester la sortis de la platine.je vous conseille plus les organes.
     
    titoff541 , 17 Janvier 2009
    #13
  14. Younnick
    (56) Morbihan
    Bonjour,

    lorsque, en hiver, vous faites un puisage ALORS QUE LE BRULEUR EST DEJA ALLUME,
    -1- y a-t-il coupure brûleur avec maintien circulateur en fonction et ré-allumage brûleur en fin de puisage (en cours de temporisation).
    ou bien
    -2- maintien des 2 (ce qui serait étonnant car cela voudrait dire que la 3 voies ne bascule qu'en fin de puisage durant la temporisation pour stocker les calories dans l'échangeur et éviter d'envoyer un train de chaud vers les radiateurs...mais bon...comme j'ai pas le schéma...)

    Tout fonctionne en été et en hiver l'électro-vanne de sécurité n'est pas alimentée alors que tout le reste fonctionne :thermistances, pompe, les 2 débistats, la vanne 3 voies (sinon, pas de gonflage de l'échangeur...)

    Pour l'instant, je maintiens ma panne sur le sélecteur ETE/HIVER ou un élément concernant ce circuit sélectif sur la platine empêchant la commande de l'électrovanne, mais j'attends votre réponse (1 ou 2)
    PS/Pffff...pas facile quand on connaît pas la machine et qu'on a pas la doc du circuit électronique...
    PS2/ Evitez de tester la carte, vous risqueriez de la flasher...

    Amicalement.
     
    Younnick , 18 Janvier 2009
    #14
  15. jeanjean
    (60) Oise
    Bonjour,
    dans le principe du fonctionnement, se serai la réponse 2 ,ce qui doit etre normal puisque la vanne 3 voies bascule vers l'échangeur à plaques pour chauffer le sanitaire.
    Je pense , comme vous ,dans le message 5, à la vanne 3 voies qui aurais un dur.
    J'ai donc demonté,la vanne motorisée,je l'ai nettoyée, mis du degrippant, renettoyée et pour finir graissée, avec une graisse silicone qui tient la température et aussi à l'eau,j'ai regardé l'échangeur qui lui etait propre.
    Après remontage ,j'ai mis la chaudière en service et là,impeccable .
    Je remerci Tittof541 et Younnick.

    Amicalement.
     
    jeanjean , 18 Janvier 2009
    #15
  16. Younnick
    (56) Morbihan
    Bonsoir jeanjean,
    et bien, c'est parfait tout cela...

    Mais vos symptômes annoncés n'ont pas toujours correspondus au problème de la 3 voies...ce qui a un peu perturbé l'analyse !!! et sans doc...

    Amicalement.
     
    Younnick , 18 Janvier 2009
    #16
Chargement...
Autres sujets similaires Forum Date

probleme chaudière gaz plus d'eau chaude

Chauffage 30 Août 2012

probleme de pression d'eau chaudiere fuel

Chauffage 23 Juillet 2011

Chaudière vaillant vuw FR 242 E - Problème de chauffe

Chauffage Samedi à 13:21

problème de chauffage avec thermostat deltia 8.03

Chauffage 30 Novembre 2016

problème poele tosca plus d'extraflamme

Chauffage 28 Novembre 2016